
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>D-Wave Announces Availability of a Quantum Computer Built for Business - Global Security Mag Online</title>
<meta name="description" content="D-Wave Systems Inc. announced the general availability of its next-generation quantum computing platform, incorporating new hardware, software, (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='D-Wave Announces Availability of a Quantum Computer Built for Business' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.com/D-Wave-Announces-Availability-of-a,20200929,103266.html' />
<meta property='og:image' content='http://www.globalsecuritymag.com/squelettes/media/logo.png' />
<meta property='og:description' content='D-Wave Systems Inc. announced the general availability of its next-generation quantum computing platform, incorporating new hardware, software, and tools to enable and accelerate the delivery of in-production quantum computing applications. Available today in the Leap™ quantum cloud service, the platform includes the Advantage™ quantum system, with more than 5000 qubits and 15-way qubit connectivity, in addition to an expanded hybrid solver service that can run problems with up to one million variables. ' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.0.8 [13982]" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndicate the whole site" href="https://www.globalsecuritymag.com/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:463&amp;n=a1b97bde"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Search</span> <form method="get" action="http://www.google.com/custom" target="google_window1601397364">
<input type="hidden" name="domains" value="www.globalsecuritymag.com">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.com" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.com/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
      
        
<li><a href='-News-.html' ><img src='/squelettes/media/puce-menu.png'>News</a>
<ul class='dropdown'>
	  
            
<li><a href='-Product-Reviews-.html' >Product&nbsp;Reviews</a>
             

            
<li><a href='-Business-News-.html' >Business&nbsp;News</a>
             

            
<li><a href='-Market-News-.html' >Market&nbsp;News</a>
             

            
<li><a href='-MAGIC-QUADRANT,36-.html' >MAGIC&nbsp;QUADRANT&nbsp;</a>
             

</ul>
        
      
        
<li><a href='-Files-.html' ><img src='/squelettes/media/puce-menu.png'>Files</a>
<ul class='dropdown'>
	  
            
<li><a href='-Special-Reports-.html' >Special&nbsp;Reports</a>
             

            
<li><a href='-Interviews,23-.html' >Interviews</a>
             

            
<li><a href='-International-News-.html' >International&nbsp;News</a>
             

            
<li><a href='-Opinions-.html' >Opinion</a>
             

            
<li><a href='-WHITE-PAPER-.html' >WHITE&nbsp;&nbsp;PAPER</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Security-.html' ><img src='/squelettes/media/puce-menu.png'>Cyber Security</a>
<ul class='dropdown'>
	  
            
<li><a href='-ENISA,103-.html' >ENISA</a>
             

</ul>
        
      
        
<li><a href='-Security-Vulnerability-.html' ><img src='/squelettes/media/puce-menu.png'>Security Vulnerability</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Malware-Update-.html' ><img src='/squelettes/media/puce-menu.png'>Malware Update</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Diary,91-.html' ><img src='/squelettes/media/puce-menu.png'>Diary</a>
<ul class='dropdown'>
	  
            
<li><a href='-Diary-.html' >Diary</a>
             

            
<li><a href='-EVENTS-.html' >EVENTS</a>
             

</ul>
        
      
        
<li><a href='-Guide,27-.html' ><img src='/squelettes/media/puce-menu.png'>Guide &amp; Podcast</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Formation,33-.html' ><img src='/squelettes/media/puce-menu.png'>TRAINING </a>
<ul class='dropdown'>
	  
            
<li><a href='-SANS-INSTITUTE,121-.html' >SANS&nbsp;INSTITUTE</a>
             

</ul>
        
      
        
<li><a href='https://www.apessi.com' ><img src='/squelettes/media/puce-menu.png'>Jobs</a>
<ul class='dropdown'>
	  
</ul>
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->



  
  <div align="center"><a href="spip.php?article49"><img src='local/cache-vignettes/L107xH150/COVER-3-66642.jpg' width='107' height='150' style='height:150px;width:107px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article49" class="txtlegende"></a></div>            


<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->



<H2><img src="/squelettes/media/fl_r.gif"> <a href="spip.php?article50" class="rouge">Next Issues</a></H2>

<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->



<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article36" class="blanc">Subscribe</a></H3>
<img src="/squelettes/media/cb.gif">

<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2020-09-29 17:03:00 IdR=19 IdA=103266 P=gauche -->
<!-- GSM Produits Gauche 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=326__cb=9d3ba38bbe__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/c094d847d7aa2ff06fe7351587bd953c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_9d3ba38bbe' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=326&amp;cb=9d3ba38bbe' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Produits Gauche 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--

 <a href="http://www.magicevent.com" title="Business travel accommodation Londres Paris Berlin"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 
-->
<p>
  <div class="colg1"><H1>Freely subscribe to our NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=en&id=1">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="SUBSCRIBE" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=1" class="rouge">Unsubscribe</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
<!--
    
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="IT-Jobs-and-Computer-Security,20150623,53794.html" class="rouge">IT Jobs and Computer Security</a></H2>
    
-->
<!--
    
-->
<!--
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO SEM</a>
      </H2>
-->
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Product-Reviews-.html" class='blanc'>Product Reviews</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <p class="titre_Article">D-Wave Announces Availability of a Quantum Computer Built for Business</p>
      
	<p class="txt5">September 2020 by  <a class="noir" href="mailto:emmanuelle.lamande@globalsecuritymag.com">Emmanuelle Lamandé</a> </p>
      
      <div class="articleChapo"><p><strong>D-Wave Systems Inc. announced the general availability of its next-generation quantum computing platform, incorporating new hardware, software, and tools to enable and accelerate the delivery of in-production quantum computing applications. 
Available today in the Leap™ quantum cloud service, the platform includes the Advantage™ quantum system, with more than 5000 qubits and 15-way qubit connectivity, in addition to an expanded hybrid solver service that can run problems with up to one million variables.</strong></p></div>
      <div class="articleText"><p>As part of its commitment to enabling businesses to build in-production quantum applications, the company announced D-Wave Launch™, a jump-start program for businesses who want to get started building hybrid quantum applications today but may need additional support. Bringing together a team of applications experts and a robust partner community, the D-Wave Launch program provides support to help identify the best applications and to translate businesses’ problems into hybrid quantum applications. The extra support helps customers accelerate designing, building, and running their most important and complex applications, while delivering quantum acceleration and performance.</p>

<p>The company also announced a new hybrid solver. The discrete quadratic model (DQM) solver gives developers and businesses the ability to apply the benefits of hybrid quantum computing to new problem classes. Instead of accepting problems with only binary variables (0 or 1), the DQM solver uses other variable sets (e.g. integers from 1 to 500, or red, yellow, and blue), expanding the types of problems that can run on the quantum computer. The DQM solver will be generally available on October 8.</p>

<p>With support for new solvers and larger problem sizes backed by the Advantage system, customers and partners like Menten AI, Save-On-Foods, Accenture, and Volkswagen are building and running hybrid quantum applications that create solutions with business value today.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Protein design pioneer Menten AI has developed a process using hybrid quantum programs to determine protein structure for de novo protein design with very encouraging results often outperforming classical solvers. Menten AI’s unique protein designs have been computationally validated, chemically synthesized, and are being advanced to live-virus testing against COVID-19.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Western Canadian grocery retailer Save-On-Foods is using hybrid quantum algorithms to bring grocery optimization solutions to their business, with pilot tests underway in-store. The company has been able to reduce the time an important optimization task takes from 25 hours to a mere 2 minutes of calculations each week. Even more important than the reduction in time is the ability to optimize performance across and between a significant number of business parameters in a way that is challenging using traditional methods.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Accenture is exploring quantum, quantum-inspired, and hybrid solutions to develop applications across industries. Accenture recently conducted a series of business experiments with a banking client to pilot quantum applications for currency arbitrage, credit scoring, and trading optimization, successfully mapping computationally challenging business problems to quantum formulations, enabling quantum readiness.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Volkswagen, an early adopter of D-Wave’s annealing quantum computer, has expanded its quantum use cases with the hybrid solver service to build a paint shop scheduling application. The algorithm is designed to optimize the order in which cars are being painted. By using the hybrid solver service, the number of color switches will be reduced significantly, leading to performance improvements.</p>

<p>The Advantage quantum computer and the Leap quantum cloud service include:</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;New Topology: In the D-Wave 2000Q™ system, qubits may connect to 6 other qubits. In the new Advantage system, each qubit may connect to 15 other qubits. With two-and-a-half times more connectivity, Advantage enables the embedding of larger problems with fewer physical qubits compared to using the D-Wave 2000Q system. The D-Wave Ocean™ software development kit (SDK) includes tools for using the new topology. Information on the topology in Advantage can be found in this white paper, and a getting started video on how to use the new topology can be found here.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Increased Qubit Count: With more than 5000 qubits, Advantage more than doubles the qubit count of the D-Wave 2000Q system. More qubits and richer connectivity provide quantum programmers access to a larger, denser, and more powerful graph for building commercial quantum applications.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Greater Performance &amp; Problem Size: With up to one million variables, the hybrid solver service in Leap allows businesses to run large-scale, business-critical problems. This, coupled with the new topology and more than 5000 qubits in the Advantage system, expands the complexity and more than doubles the size of problems that can run directly on the quantum processing unit (QPU). In fact, the hybrid solver outperformed or matched the best of 27 classical optimization solvers on 87% of 45 application-relevant inputs tested in MQLib. Additionally, greater connectivity of the QPU allows for more compact embeddings of complex problems. Advantage can find optimal solutions 10 to 30 times faster in some cases, and can find better quality solutions up to 64% percent of the time, when compared to the D-Wave 2000Q LN QPU.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Expansion of Hybrid Software &amp; Tools in Leap: Further investments in the hybrid solver service, new solver classes, ease-of-use, automation, and new tools provide an even more powerful hybrid rapid development environment in Python for business-scale problems.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Flexible Access: Advantage, the expanded hybrid solver service, and the upcoming DQM solver are available in the Leap quantum cloud service. All current Leap customers get immediate access with no additional charge, and new customers will benefit from all the new and existing capabilities in Leap. This means that developers and businesses can get started today building in-production hybrid quantum applications. Flexible purchase plans allow developers and forward-thinking businesses to access the D-Wave quantum system in the way that works for them and their business.</p>

<p><img src="squelettes-dist/puce.gif" width="8" height="11" alt="-" />&nbsp;Ongoing Releases: D-Wave continues to bring innovations to market with additional hybrid solvers, QPUs, and software updates through the cloud. Interested users and customers can get started today with Advantage and the hybrid solver service, and will benefit from new components of the platform through Leap as they become available.</p></div>
      

    
  	

      

      

      
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bit.ly/344eLZI" data-via="GS_Mag" data-lang="en" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.com/D-Wave-Announces-Availability-of-a,20200929,103266.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Forcepoint-launches-Dynamic-User,20200929,103248.html" class="rouge">See previous articles</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  



  <!-- Pubs 2020-09-29 17:03:00 IdR=19 IdA=103266 P=droite -->
<!-- GSM Produits Droite 01 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=1317__zoneid=333__cb=9a7c3d6d5c__oadest=http%3A%2F%2Fwww.shadline.com%2Fusages%2F' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/f63a1e82aa356fbd8acd67e2d013b76f.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_9a7c3d6d5c' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=1317&amp;campaignid=1490&amp;zoneid=333&amp;cb=9a7c3d6d5c' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Produits Droite 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 04 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>

</p></div>

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Security-Vulnerability-.html"  class='rouge'>Security Vulnerability</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-IBM-Informix-Server,20200929,103264.html"  class="noir">Vigil@nce - IBM Informix Server: privilege&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-TYPO3-Kitodo,20200929,103249.html"  class="noir">Vigil@nce - TYPO3 Kitodo.Presentation: Cross&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Linux-kernel-NULL,20200929,103229.html"  class="noir">Vigil@nce - Linux kernel: NULL pointer&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-TeamViewer-vulnerability,20200929,103223.html"  class="noir">Vigil@nce - TeamViewer: vulnerability via URI&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-IBM-MQ-buffer-overflow,20200929,103220.html"  class="noir">Vigil@nce - IBM MQ: buffer overflow via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-LuaJit-out-of-bounds,20200929,103217.html"  class="noir">Vigil@nce - LuaJit: out-of-bounds memory&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-TYPO3-Core-privilege,20200928,103215.html"  class="noir">Vigil@nce - TYPO3 Core: privilege escalation&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-TYPO3-Core-information,20200928,103214.html"  class="noir">Vigil@nce - TYPO3 Core: information disclosure</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-PostgreSQL-JDBC-external,20200928,103210.html"  class="noir">Vigil@nce - PostgreSQL JDBC: external XML&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Grafana-Cross-Site,20200928,103185.html"  class="noir">Vigil@nce - Grafana: Cross Site Scripting via&nbsp;(...)</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_fr.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.fr' class='rouge'> Toutes nos news en Francais</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Benoit-Grunemwald-ESET-France-et,20200929,102970.html" class="noir">Benoit Grunemwald, ESET France et Afrique&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Ian-Jones-SentinelOne-la-capacite,20200929,103269.html" class="noir">Ian Jones,   SentinelOne : la capacité&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/D-Wave-annonce-la-disponibilite-d,20200929,103268.html" class="noir">D-Wave annonce la disponibilité d’un ordinateur&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Riad-Nassou-ExtraHopce-Les,20200929,103267.html" class="noir">Riad Nassou, ExtraHop : Les solutions de NDR&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Comment-les-robots-malveillants,20200929,103265.html" class="noir">Comment les robots malveillants contournent&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-IBM-Informix-Server,20200929,103263.html" class="noir">Vigil@nce - IBM Informix Server : élévation de&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Frederic-Aubry-nomme-Directeur,20200929,103262.html" class="noir">Frédéric Aubry nommé Directeur Général Adjoint&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/WatchGuard-revele-une-hausse-de-12,20200929,103258.html" class="noir">WatchGuard révèle une hausse de 12 % des&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Seagate-annonce-les-disques-Exos,20200929,103256.html" class="noir">Seagate annonce les disques Exos 18 To</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Deux-tiers-des-entreprises,20200929,103253.html" class="noir">Deux tiers des entreprises européennes&nbsp;(...)</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


            
      <div class="cold3" id="BlocBottomRight">
	<H2  class="align6"><img src="/squelettes/media/fl_r.gif"> <a href="Your-podcast-Here,20110205,21823.html" class="rouge">Your podcast Here</a></H2>
	<p class="txt">New, you can have your Podcast here. Contact us for more information ask:


<br />Marc Brami
<br />Phone: +33 1 40 92 05 55


<br />Mail: <a href='mailto:ipsimp@free.fr' class='spip_mail'>ipsimp@free.fr</a>
</p>
	
	  <H2  class="align2"><img src="/squelettes/media/fl_r.gif"> <a href='-Guide,27-.html'  class="rouge">All new podcasts</a></H2>
	
      </div><!--cold3-->
    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
      
        
          <span class="footmenus"><a href="-News-.html" >News</a></span>
        
      
        
          <span class="footmenus"><a href="-Files-.html" >Files</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Security-.html" >Cyber Security</a></span>
        
      
        
          <span class="footmenus"><a href="-Security-Vulnerability-.html" >Security Vulnerability</a></span>
        
      
        
          <span class="footmenus"><a href="-Malware-Update-.html" >Malware Update</a></span>
        
      
        
          <span class="footmenus"><a href="-Diary,91-.html" >Diary</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide,27-.html" >Guide &amp; Podcast</a></span>
        
      
        
          <span class="footmenus"><a href="-Formation,33-.html" >TRAINING </a></span>
        
      
        
          <span class="footmenus"><a href="https://www.apessi.com" >Jobs</a></span>
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article49">About</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

