Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

CERTFR-2024-AVI-0170 : Multiples vulnérabilités dans Google Chrome (28 février 2024)

février 2024 par

De multiples vulnérabilités ont été découvertes dans Google Chrome. Elles permettent à un attaquant de provoquer un problème de sécurité non spécifié par l’éditeur.

Plus d'information sur : https://www.cert.ssi.gouv.fr/avis/CERTFR-2024-AVI-0170/


Voir les articles précédents

    

Voir les articles suivants