Search
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Freely subscribe to our NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Unsubscribe

Vigil@nce - ISC BIND: assertion error via DNSSEC

April 2018 by Vigil@nce

This bulletin was written by Vigil@nce : https://vigilance.fr/offer

SYNTHESIS OF THE VULNERABILITY

An attacker can force an assertion error via DNSSEC of ISC BIND, in order to trigger a denial of service.

Impacted products: Debian, Ubuntu.

Severity: 2/4.

Creation date: 19/02/2018.

DESCRIPTION OF THE VULNERABILITY

An attacker can force an assertion error via DNSSEC of ISC BIND, in order to trigger a denial of service.

Technical details are unknown.

ACCESS TO THE COMPLETE VIGIL@NCE BULLETIN

https://vigilance.fr/vulnerability/...




See previous articles

    

See next articles