
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Vigil@nce - Cisco IOS XR: multiple vulnerabilities via BGP EVPN - Global Security Mag Online</title>
<meta name="description" content="This bulletin was written by Vigil@nce : https://vigilance.fr/computer-vulne... SYNTHESIS OF THE VULNERABILITY Impacted products: Cisco ASR, (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='Vigil@nce - Cisco IOS XR: multiple vulnerabilities via BGP EVPN' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.com/Vigil-nce-Cisco-IOS-XR-multiple,20200323,96895.html' />
<meta property='og:image' content='http://www.globalsecuritymag.com/squelettes/media/logo.png' />
<meta property='og:description' content='' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.0.8 [13982]" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndicate the whole site" href="https://www.globalsecuritymag.com/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:463&amp;n=a1b97bde"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Search</span> <form method="get" action="http://www.google.com/custom" target="google_window1584974951">
<input type="hidden" name="domains" value="www.globalsecuritymag.com">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.com" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.com/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
      
        
<li><a href='-News-.html' ><img src='/squelettes/media/puce-menu.png'>News</a>
<ul class='dropdown'>
	  
            
<li><a href='-Product-Reviews-.html' >Product&nbsp;Reviews</a>
             

            
<li><a href='-Business-News-.html' >Business&nbsp;News</a>
             

            
<li><a href='-Market-News-.html' >Market&nbsp;News</a>
             

            
<li><a href='-MAGIC-QUADRANT,36-.html' >MAGIC&nbsp;QUADRANT&nbsp;</a>
             

</ul>
        
      
        
<li><a href='-Files-.html' ><img src='/squelettes/media/puce-menu.png'>Files</a>
<ul class='dropdown'>
	  
            
<li><a href='-Special-Reports-.html' >Special&nbsp;Reports</a>
             

            
<li><a href='-Interviews,23-.html' >Interviews</a>
             

            
<li><a href='-International-News-.html' >International&nbsp;News</a>
             

            
<li><a href='-Opinions-.html' >Opinion</a>
             

            
<li><a href='-WHITE-PAPER-.html' >WHITE&nbsp;&nbsp;PAPER</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Security-.html' ><img src='/squelettes/media/puce-menu.png'>Cyber Security</a>
<ul class='dropdown'>
	  
            
<li><a href='-ENISA,103-.html' >ENISA</a>
             

</ul>
        
      
        
<li><a href='-Security-Vulnerability-.html' ><img src='/squelettes/media/puce-menu.png'>Security Vulnerability</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Malware-Update-.html' ><img src='/squelettes/media/puce-menu.png'>Malware Update</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Diary,91-.html' ><img src='/squelettes/media/puce-menu.png'>Diary</a>
<ul class='dropdown'>
	  
            
<li><a href='-Diary-.html' >Diary</a>
             

            
<li><a href='-EVENTS-.html' >EVENTS</a>
             

</ul>
        
      
        
<li><a href='-Guide,27-.html' ><img src='/squelettes/media/puce-menu.png'>Guide &amp; Podcast</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Formation,33-.html' ><img src='/squelettes/media/puce-menu.png'>TRAINING </a>
<ul class='dropdown'>
	  
            
<li><a href='-SANS-INSTITUTE,121-.html' >SANS&nbsp;INSTITUTE</a>
             

</ul>
        
      
        
<li><a href='https://www.apessi.com' ><img src='/squelettes/media/puce-menu.png'>Jobs</a>
<ul class='dropdown'>
	  
</ul>
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->



  
  <div align="center"><a href="spip.php?article49"><img src='local/cache-vignettes/L106xH150/COVER-50-2-3b5f3.jpg' width='106' height='150' style='height:150px;width:106px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article49" class="txtlegende"></a></div>            


<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->



<H2><img src="/squelettes/media/fl_r.gif"> <a href="spip.php?article50" class="rouge">Next Issues</a></H2>

<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->



<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article36" class="blanc">Subscribe</a></H3>
<img src="/squelettes/media/cb.gif">

<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2020-03-23 15:01:37 IdR=17 IdA=96895 P=gauche -->
<!-- GSM Attacks Gauche 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 04 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--

 <a href="http://www.magicevent.com" title="Business travel accommodation Londres Paris Berlin"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 
-->
<p>
  <div class="colg1"><H1>Freely subscribe to our NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=en&id=1">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="SUBSCRIBE" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=1" class="rouge">Unsubscribe</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
<!--
    
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="IT-Jobs-and-Computer-Security,20150623,53794.html" class="rouge">IT Jobs and Computer Security</a></H2>
    
-->
<!--
    
-->
<!--
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO SEM</a>
      </H2>
-->
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Security-Vulnerability-.html" class='blanc'>Security Vulnerability</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <p class="titre_Article">Vigil@nce - Cisco IOS XR: multiple vulnerabilities via BGP EVPN</p>
      
	<p class="txt5">March 2020 by  <a class="noir" href="mailto:">Vigil@nce</a> </p>
      
      <div class="articleChapo"></div>
      <div class="articleText"><p>This bulletin was written by Vigil@nce : <a href='https://vigilance.fr/computer-vulnerability' class='spip_out' rel='nofollow'>https://vigilance.fr/computer-vulne...</a></p>

<p>SYNTHESIS OF THE VULNERABILITY</p>

<p>   Impacted products: Cisco ASR, IOS XR Cisco, Cisco Router.</p>

<p>   Severity: 2/4.</p>

<p>   Consequences: denial of service on server, denial of service on
   service.</p>

<p>   Provenance: intranet client.</p>

<p>   Confidence: confirmed by the editor (5/5).</p>

<p>   Creation date: 22/01/2020.</p>

<p>DESCRIPTION OF THE VULNERABILITY</p>

<p>   An attacker can use several vulnerabilities via BGP EVPN of Cisco
   IOS XR.</p>

<p>ACCESS TO THE FULL VIGIL@NCE BULLETIN</p>

<p>   <a href='https://vigilance.fr/vulnerability/Cisco-IOS-XR-multiple-vulnerabilities-via-BGP-EVPN-31402' class='spip_out' rel='nofollow'>https://vigilance.fr/vulnerability/...</a></p></div>
      

    
  	

      

      

      
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bit.ly/3dkhfH7" data-via="GS_Mag" data-lang="en" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.com/Vigil-nce-Cisco-IOS-XR-multiple,20200323,96895.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Vigil-nce-Samba-three,20200323,96893.html" class="rouge">See previous articles</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Vigil-nce-Cisco-Unified,20200323,96898.html" class="rouge">See next articles</a></H2>
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  



  <!-- Pubs 2020-03-23 15:01:37 IdR=17 IdA=96895 P=droite -->
<!-- GSM Attacks Droite 01 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=831__zoneid=373__cb=c7157e2b86__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/d4061ade44b60fe9e4d96d68ee06dcf2.gif' width='120' height='600' alt='' title='' border='0' /></a><div id='beacon_c7157e2b86' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=831&amp;campaignid=1018&amp;zoneid=373&amp;cb=c7157e2b86' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Attacks Droite 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=376__cb=1c852c4ed6__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/a1fd34a1a9f90a812c9ba5ec337acd74.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_1c852c4ed6' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=376&amp;cb=1c852c4ed6' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Attacks Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Attacks Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>

</p></div>

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Security-Vulnerability-.html"  class='rouge'>Security Vulnerability</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Check-Point-Security,20200323,96925.html"  class="noir">Vigil@nce - Check Point Security Gateway:&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Drupal-SpamSpan-Cross,20200323,96916.html"  class="noir">Vigil@nce - Drupal SpamSpan: Cross Site&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-ISC-DHCP-multiple,20200323,96915.html"  class="noir">Vigil@nce - ISC DHCP: multiple vulnerabilities</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-python-apt-Man-in-the,20200323,96912.html"  class="noir">Vigil@nce - python-apt: Man-in-the-Middle via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-FasterXML-jackson,20200323,96910.html"  class="noir">Vigil@nce - FasterXML jackson-databind: code&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Cisco-ESA-denial-of,20200323,96907.html"  class="noir">Vigil@nce - Cisco ESA: denial of service via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Cisco-IOS-XR-denial-of,20200323,96906.html"  class="noir">Vigil@nce - Cisco IOS XR: denial of service&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Undertow-denial-of,20200323,96903.html"  class="noir">Vigil@nce - Undertow: denial of service via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Cisco-ESA-privilege,20200323,96900.html"  class="noir">Vigil@nce - Cisco ESA: privilege escalation&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Cisco-Unified,20200323,96898.html"  class="noir">Vigil@nce - Cisco Unified Communications&nbsp;(...)</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_fr.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.fr' class='rouge'> Toutes nos news en Francais</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-Check-Point-Security,20200323,96924.html" class="noir">Vigil@nce - Check Point Security Gateway :&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Les-hopitaux-dans-le-viseur-des,20200323,96923.html" class="noir">Les hôpitaux dans le viseur des cybercriminels</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Piratage-de-comptes-de-streaming,20200323,96921.html" class="noir">Piratage de comptes de streaming : protégez-vous</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Les-hackers-ethiques-encore-plus,20200323,96918.html" class="noir">Les hackers éthiques encore plus mobilisés&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-Drupal-SpamSpan-Cross,20200323,96917.html" class="noir">Vigil@nce - Drupal SpamSpan : Cross Site&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-ISC-DHCP-multiples,20200323,96914.html" class="noir">Vigil@nce - ISC DHCP : multiples vulnérabilités</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-python-apt-Man-in-the,20200323,96913.html" class="noir">Vigil@nce - python-apt : Man-in-the-Middle&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/L-equipe-de-Conscio-Technologies-a,20200323,96911.html" class="noir">L’équipe de Conscio Technologies a mis au point&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-Cisco-WSA-SMA-acces-en,20200323,96909.html" class="noir">Vigil@nce - Cisco WSA, SMA : accès en lecture&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-ReportLab-execution-de,20200323,96908.html" class="noir">Vigil@nce - ReportLab : exécution de code via&nbsp;(...)</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


            
      <div class="cold3" id="BlocBottomRight">
	<H2  class="align6"><img src="/squelettes/media/fl_r.gif"> <a href="Your-podcast-Here,20110205,21823.html" class="rouge">Your podcast Here</a></H2>
	<p class="txt">New, you can have your Podcast here. Contact us for more information ask:


<br />Marc Brami
<br />Phone: +33 1 40 92 05 55


<br />Mail: <a href='mailto:ipsimp@free.fr' class='spip_mail'>ipsimp@free.fr</a>
</p>
	
	  <H2  class="align2"><img src="/squelettes/media/fl_r.gif"> <a href='-Guide,27-.html'  class="rouge">All new podcasts</a></H2>
	
      </div><!--cold3-->
    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
      
        
          <span class="footmenus"><a href="-News-.html" >News</a></span>
        
      
        
          <span class="footmenus"><a href="-Files-.html" >Files</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Security-.html" >Cyber Security</a></span>
        
      
        
          <span class="footmenus"><a href="-Security-Vulnerability-.html" >Security Vulnerability</a></span>
        
      
        
          <span class="footmenus"><a href="-Malware-Update-.html" >Malware Update</a></span>
        
      
        
          <span class="footmenus"><a href="-Diary,91-.html" >Diary</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide,27-.html" >Guide &amp; Podcast</a></span>
        
      
        
          <span class="footmenus"><a href="-Formation,33-.html" >TRAINING </a></span>
        
      
        
          <span class="footmenus"><a href="https://www.apessi.com" >Jobs</a></span>
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article49">About</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

