
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Quantum ActiveScale Software Verified as Veeam Ready Object Solution - Global Security Mag Online</title>
<meta name="description" content="Quantum Corp. announced ActiveScale™ S3-compatible object store software has been verified as a Veeam® Ready Object Solution. ActiveScale object (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='Quantum ActiveScale Software Verified as Veeam Ready Object Solution' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.com/Quantum-ActiveScale-Software,20200804,101497.html' />
<meta property='og:image' content='http://www.globalsecuritymag.com/squelettes/media/logo.png' />
<meta property='og:description' content=' Quantum Corp. announced ActiveScale™ S3-compatible object store software has been verified as a Veeam® Ready Object Solution. ActiveScale object store solutions adds to a growing list of Quantum offerings on the Veeam Ready roster, and its qualification with Veeam extends Quantum’s leadership role in storing and managing unstructured data in the Enterprise using a software-defined approach.' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<meta name="generator" content="SPIP 2.0.8 [13982]" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndicate the whole site" href="https://www.globalsecuritymag.com/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:463&amp;n=a1b97bde"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Search</span> <form method="get" action="http://www.google.com/custom" target="google_window1596557787">
<input type="hidden" name="domains" value="www.globalsecuritymag.com">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.com" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.com/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
      
        
<li><a href='-News-' ><img src='/squelettes/media/puce-menu.png'>News</a>
<ul class='dropdown'>
	  
            
<li><a href='-Product-Reviews-' >Product&nbsp;Reviews</a>
             

            
<li><a href='-Business-News-' >Business&nbsp;News</a>
             

            
<li><a href='-Market-News-' >Market&nbsp;News</a>
             

            
<li><a href='-MAGIC-QUADRANT,36-' >MAGIC&nbsp;QUADRANT&nbsp;</a>
             

</ul>
        
      
        
<li><a href='-Files-' ><img src='/squelettes/media/puce-menu.png'>Files</a>
<ul class='dropdown'>
	  
            
<li><a href='-Special-Reports-' >Special&nbsp;Reports</a>
             

            
<li><a href='-Interviews,23-' >Interviews</a>
             

            
<li><a href='-International-News-' >International&nbsp;News</a>
             

            
<li><a href='-Opinions-' >Opinion</a>
             

            
<li><a href='-WHITE-PAPER-' >WHITE&nbsp;&nbsp;PAPER</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Security-' ><img src='/squelettes/media/puce-menu.png'>Cyber Security</a>
<ul class='dropdown'>
	  
            
<li><a href='-ENISA,103-' >ENISA</a>
             

</ul>
        
      
        
<li><a href='-Security-Vulnerability-' ><img src='/squelettes/media/puce-menu.png'>Security Vulnerability</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Malware-Update-' ><img src='/squelettes/media/puce-menu.png'>Malware Update</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Diary,91-' ><img src='/squelettes/media/puce-menu.png'>Diary</a>
<ul class='dropdown'>
	  
            
<li><a href='-Diary-' >Diary</a>
             

            
<li><a href='-EVENTS-' >EVENTS</a>
             

</ul>
        
      
        
<li><a href='-Guide,27-' ><img src='/squelettes/media/puce-menu.png'>Guide &amp; Podcast</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Formation,33-' ><img src='/squelettes/media/puce-menu.png'>TRAINING </a>
<ul class='dropdown'>
	  
            
<li><a href='-SANS-INSTITUTE,121-' >SANS&nbsp;INSTITUTE</a>
             

</ul>
        
      
        
<li><a href='https://www.apessi.com' ><img src='/squelettes/media/puce-menu.png'>Jobs</a>
<ul class='dropdown'>
	  
</ul>
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->



  
  <div align="center"><a href="spip.php?article49"><img src='local/cache-vignettes/L106xH150/COVER-50-2-3b5f3.jpg' width='106' height='150' style='height:150px;width:106px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article49" class="txtlegende"></a></div>            


<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->



<H2><img src="/squelettes/media/fl_r.gif"> <a href="spip.php?article50" class="rouge">Next Issues</a></H2>

<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->



<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article36" class="blanc">Subscribe</a></H3>
<img src="/squelettes/media/cb.gif">

<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2020-08-05 04:06:52 IdR=19 IdA=101497 P=gauche -->
<!-- GSM Produits Gauche 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 04 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=326__cb=8b39a7dba8__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/c094d847d7aa2ff06fe7351587bd953c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_8b39a7dba8' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=326&amp;cb=8b39a7dba8' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Produits Gauche 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--

 <a href="http://www.magicevent.com" title="Business travel accommodation Londres Paris Berlin"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 
-->
<p>
  <div class="colg1"><H1>Freely subscribe to our NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=en&id=1">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="SUBSCRIBE" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=1" class="rouge">Unsubscribe</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
<!--
    
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="IT-Jobs-and-Computer-Security,20150623,53794.html" class="rouge">IT Jobs and Computer Security</a></H2>
    
-->
<!--
    
-->
<!--
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO SEM</a>
      </H2>
-->
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Product-Reviews-.html" class='blanc'>Product Reviews</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <p class="titre_Article">Quantum ActiveScale Software Verified as Veeam Ready Object Solution</p>
      
	<p class="txt5">August 2020 by  <a class="noir" href="mailto:marc.jacob@globalsecuritymag.com">Marc Jacob</a> </p>
      
      <div class="articleChapo"><p><strong>Quantum Corp.   announced ActiveScale™ S3-compatible object store software has been verified as a Veeam® Ready Object Solution.  ActiveScale object store solutions adds to a growing list of Quantum offerings on the Veeam Ready roster, and its qualification with Veeam extends Quantum’s leadership role in storing and managing unstructured data in the Enterprise using a software-defined approach.</strong></p></div>
      <div class="articleText"><p>In March 2020 Quantum acquired the ActiveScale solution, a software-defined object store that provides massive scale and the highest levels of data durability.  ActiveScale software is simple to deploy and manage, offering a reliable solution for long term retention of backup data. Designed as a self-healing, highly scalable object storage system, ActiveScale software provides a data-forever storage infrastructure.</p>

<p>Veeam  supports the Veeam Ready Program to provide a solution qualification process to ensure its Veeam Technology Alliance Program (TAP) partners meet Veeam functional and performance standards. By attaining Veeam Ready status, customers are assured that storage solutions are compatible with Veeam Backup &amp; Replication™ features.</p>

<p><strong>Building Momentum in Active Archive</strong></p>

<p>The acquisition of ActiveScale object storage, combined with leading tape platforms, elevates Quantum’s participation in the archive community and further strengthens the company’s focus and participation in customers’ active archive infrastructure. The Active Archive Alliance announced July 20 that Quantum has joined the organization, which collaboratively provides end-users with the technical expertise to design and implement modern solutions to manage large unstructured data growth for decades. Quantum joins a growing number of industry-leading storage and IT vendors that work together to elevate new active archiving strategies, technologies and use cases to unlock the value of archival data.</p></div>
      

    
  	

      

      

      
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bit.ly/3ke1EME" data-via="GS_Mag" data-lang="en" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.com/Quantum-ActiveScale-Software,20200804,101497.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="DigiCert-Announces-DigiCert-R,20200804,101478.html" class="rouge">See previous articles</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  



  <!-- Pubs 2020-08-05 04:06:52 IdR=19 IdA=101497 P=droite -->
<!-- GSM Produits Droite 01 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=1317__zoneid=333__cb=820abde07f__oadest=http%3A%2F%2Fwww.shadline.com%2Fusages%2F' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/f63a1e82aa356fbd8acd67e2d013b76f.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_820abde07f' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=1317&amp;campaignid=1490&amp;zoneid=333&amp;cb=820abde07f' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Produits Droite 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 04 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Produits Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>

</p></div>

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Security-Vulnerability-.html"  class='rouge'>Security Vulnerability</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Thunderbird-information,20200804,101496.html"  class="noir">Vigil@nce - Thunderbird: information disclosure</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-FortiAnalyzer-Cross-Site,20200804,101494.html"  class="noir">Vigil@nce - FortiAnalyzer: Cross Site&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Linux-kernel-memory,20200804,101492.html"  class="noir">Vigil@nce - Linux kernel: memory corruption&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Linux-kernel-memory,20200804,101490.html"  class="noir">Vigil@nce - Linux kernel: memory corruption&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-QEMU-overload-via,20200804,101488.html"  class="noir">Vigil@nce - QEMU: overload via ati_mm_read/write</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-QEMU-denial-of-service,20200804,101486.html"  class="noir">Vigil@nce - QEMU: denial of service via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-e6y-prboom-plus-buffer,20200804,101453.html"  class="noir">Vigil@nce - e6y prboom-plus: buffer overflow&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-QEMU-memory-corruption,20200804,101451.html"  class="noir">Vigil@nce - QEMU: memory corruption via&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-IBM-QRadar-external-XML,20200804,101450.html"  class="noir">Vigil@nce - IBM QRadar: external XML entity&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Elasticsearch-privilege,20200804,101448.html"  class="noir">Vigil@nce - Elasticsearch: privilege escalation</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_fr.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.fr' class='rouge'> Toutes nos news en Francais</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-Thunderbird-obtention-d,20200804,101495.html" class="noir">Vigil@nce - Thunderbird : obtention d’information</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-FortiAnalyzer-Cross-Site,20200804,101493.html" class="noir">Vigil@nce - FortiAnalyzer : Cross Site&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-Noyau-Linux-corruption,20200804,101491.html" class="noir">Vigil@nce - Noyau Linux : corruption de&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-Noyau-Linux-corruption,20200804,101489.html" class="noir">Vigil@nce - Noyau Linux : corruption de&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-QEMU-surcharge-via,20200804,101487.html" class="noir">Vigil@nce - QEMU : surcharge via ati_mm_read/write</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-QEMU-deni-de-service-via,20200804,101485.html" class="noir">Vigil@nce - QEMU : déni de service via ati-vga&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Verizon-Business-en-collaboration,20200804,101484.html" class="noir">Verizon Business    en collaboration avec&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Sophos-publie-une-serie-de,20200804,101482.html" class="noir">Sophos publie une série de rapports sur les&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Extreme-Networks-offre-un-acces,20200804,101472.html" class="noir">Extreme Networks offre un accès sécurisé aux&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Ivanti-integre-la-plateforme,20200804,101470.html" class="noir">Ivanti intègre la plateforme Ivanti Neurons à&nbsp;(...)</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


            
      <div class="cold3" id="BlocBottomRight">
	<H2  class="align6"><img src="/squelettes/media/fl_r.gif"> <a href="Your-podcast-Here,20110205,21823.html" class="rouge">Your podcast Here</a></H2>
	<p class="txt">New, you can have your Podcast here. Contact us for more information ask:


<br />Marc Brami
<br />Phone: +33 1 40 92 05 55


<br />Mail: <a href='mailto:ipsimp@free.fr' class='spip_mail'>ipsimp@free.fr</a>
</p>
	
	  <H2  class="align2"><img src="/squelettes/media/fl_r.gif"> <a href='-Guide,27-.html'  class="rouge">All new podcasts</a></H2>
	
      </div><!--cold3-->
    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
      
        
          <span class="footmenus"><a href="-News-.html" >News</a></span>
        
      
        
          <span class="footmenus"><a href="-Files-.html" >Files</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Security-.html" >Cyber Security</a></span>
        
      
        
          <span class="footmenus"><a href="-Security-Vulnerability-.html" >Security Vulnerability</a></span>
        
      
        
          <span class="footmenus"><a href="-Malware-Update-.html" >Malware Update</a></span>
        
      
        
          <span class="footmenus"><a href="-Diary,91-.html" >Diary</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide,27-.html" >Guide &amp; Podcast</a></span>
        
      
        
          <span class="footmenus"><a href="-Formation,33-.html" >TRAINING </a></span>
        
      
        
          <span class="footmenus"><a href="https://www.apessi.com" >Jobs</a></span>
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article49">About</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

