Search
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique





















Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Qualys annonce i la découverte de 21 vulnérabilités sur Exim

mai 2021 par Qualys

Ces vulnérabilités sont critiques et nécessitent impérativement d’appliquer les correctifs.

Bharat Jogi, Senior Manager, Vulnerability and Threat Research chez Qualys, précise (en VO) :

"Exim Mail Servers are used so widely and handle such a large volume of the internet’s traffic that they are often a key target for hackers. The 21 vulnerabilities we found are critical as attackers can remotely exploit them to gain complete root privileges on an Exim system - allowing compromises such as a remote attacker gaining full root privileges on the target server and executing commands to install programs, modify data, create new accounts, and change sensitive settings on the mail servers. It’s imperative that users apply patches immediately."

résumé des conseils techniques en anglais :

https://blog.qualys.com/vulnerabili...

https://www.qualys.com/2021/05/04/2...

Détection Exim gratuite pendant 30 jours : https://www.qualys.com/forms/exim-v...

Ce n’est pas la première fois que les chercheurs de Qualys identifient des vulnérabilités graves dans Exim Server. Les chercheurs de Qualys ont identifié une vulnérabilité dans le serveur Exim nommée "RETURN OF THE WIZARD - CVE-2019-10149" en juin 2019. Cette vulnérabilité a ensuite été exploitée et la NSA a publié des avis pour avertir les utilisateurs de son exploitation, notamment dans le cadre d’attaque APT (menace persistante avancées) par le groupe russe Sandworm.




Voir les articles précédents

    

Voir les articles suivants