
<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
<html dir="ltr" lang="en" xmlns:fb="http://ogp.me/ns/fb#">
<head>
<title>Cloud Strategy 1 big thing: Make sure the scope of responsibilities which need to be in place includes cloud modernization strategy, managed services, process development for cloud service provisioning, user story capture and refinement, and enhancing cloud capabilities to solve mission problems - Global Security Mag Online</title>
<meta name="description" content="The big picture: Invest in planning and executing activities related to risk, control, compliance and internal audit (internal) client (...)" />
<META NAME="revisit-after" CONTENT="7 days">
<meta property='og:title' content='Cloud Strategy 1 big thing: Make sure the scope of responsibilities which need to be in place includes cloud modernization strategy, managed services, process development for cloud service provisioning, user story capture and refinement, and enhancing cloud capabilities to solve mission problems' />
<meta property='og:type' content='website' />
<meta property='og:url' content='http://www.globalsecuritymag.com/Cloud-Strategy-1-big-thing-Make,20220713,127905.html' />
<meta property='og:image' content='http://www.globalsecuritymag.com/squelettes/media/logo.png' />
<meta property='og:description' content=' The big picture: Invest in planning and executing activities related to risk, control, compliance and internal audit (internal) client engagements in the following areas: T strategy and governance, IT operations, business continuity and disaster recovery, network and infrastructure security, cybersecurity, cloud and third parties, data management and analytics, emerging technology and digital solutions, automation (robotics, cognitive, etc.' />

<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="shortcut icon" href="favicon.ico" />


<link rel="alternate" type="application/rss+xml" title="Syndicate the whole site" href="https://www.globalsecuritymag.com/spip.php?page=backend" />


<link rel="stylesheet" href="squelettes/css/gsm-20180913-001.css" type="text/css" />


<link rel="stylesheet" href="squelettes/css/spip_style.css" type="text/css" media="all" />


    <link rel="stylesheet" type="text/css" href="/squelettes/css/menu-20180703-001.css" />




<script src="prive/javascript/jquery.js" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js" type="text/javascript"></script>
<!-- insert_head --><script src='/squelettes/scripts/flow.embed.js'></script>
<script type='text/javascript' src='/squelettes/scripts/flashembed.min.js'></script>

</head>

<body class='site article'>
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.0";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<center>
      <div class="Haut">
	<div class="envlogo">
	  <div class="ombre"><img src="/squelettes/media/ombrelogo.png" style="float:left;"></div>
	  <div class="logo"><a href="/"><img src="/squelettes/media/logo.png"  style="float:left;"></a></div>
	</div>
	<div class="banniere"><iframe border=0 frameborder=0 height="80" width="100%" allowtransparency="true" scrolling=no src="/banner.php?what=zone:463&amp;n=a1b97bde"></iframe></div>
      </div><!--/Haut-->


      <div class="envBarreR" style="vertical-align:middle; height:40px;">
	<div class="BarreR">
          <span>Search</span> <form method="get" action="http://www.google.com/custom" target="google_window1658263154">
<input type="hidden" name="domains" value="www.globalsecuritymag.com">
<input type="hidden" name="sitesearch" value="www.globalsecuritymag.com" checked id="ss1">
<input type="hidden" name="client" value="pub-1151030986043927"></input>
<input type="hidden" name="forid" value="1"></input>
<input type="hidden" name="ie" value="ISO-8859-1"></input>
<input type="hidden" name="oe" value="ISO-8859-1"></input>
<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:http://www.globalsecuritymag.com/squelettes/media/logo.png;S:http://;FORID:1;"></input>
<input type="hidden" name="hl" value="en"></input>
<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
<input border="0" type="image" src="/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form>

          <span>Contactez-nous</span>
          <a href='https://www.facebook.com/marcjacob.brami'><img src="/squelettes/media/FB-f-Logo__blue_29.png" class="facebook"></a>
          <a href='http://twitter.com/GS_Mag'><img src="/squelettes/media/twitter_ic.gif" class="twitter"></a><span><a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a></span>
          <a href='http://www.globalsecuritymag.fr'><img src="/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'></a>
          <a href='http://www.globalsecuritymag.com'><img src="/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'></a>
      </div>
      </div><!--envBarreR-->

      <div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
<ul class='tabs'>
      
        
      
        
<li><a href='-News-.html' ><img src='/squelettes/media/puce-menu.png'>News</a>
<ul class='dropdown'>
	  
            
<li><a href='-Product-Reviews-.html' >Product&nbsp;Reviews</a>
             

            
<li><a href='-Business-News-.html' >Business&nbsp;News</a>
             

            
<li><a href='-Market-News-.html' >Market&nbsp;News</a>
             

            
<li><a href='-MAGIC-QUADRANT,36-.html' >MAGIC&nbsp;QUADRANT&nbsp;</a>
             

</ul>
        
      
        
<li><a href='-Files-.html' ><img src='/squelettes/media/puce-menu.png'>Files</a>
<ul class='dropdown'>
	  
            
<li><a href='-Special-Reports-.html' >Special&nbsp;Reports</a>
             

            
<li><a href='-Interviews,23-.html' >Interviews</a>
             

            
<li><a href='-International-News-.html' >International&nbsp;News</a>
             

            
<li><a href='-Opinions-.html' >Opinion</a>
             

            
<li><a href='-WHITE-PAPER-.html' >WHITE&nbsp;&nbsp;PAPER</a>
             

</ul>
        
      
        
<li><a href='-Cyber-Security-.html' ><img src='/squelettes/media/puce-menu.png'>Cyber Security</a>
<ul class='dropdown'>
	  
            
<li><a href='-ENISA,103-.html' >ENISA</a>
             

</ul>
        
      
        
<li><a href='-Security-Vulnerability-.html' ><img src='/squelettes/media/puce-menu.png'>Security Vulnerability</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Malware-Update-.html' ><img src='/squelettes/media/puce-menu.png'>Malware Update</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Diary,91-.html' ><img src='/squelettes/media/puce-menu.png'>Diary</a>
<ul class='dropdown'>
	  
            
<li><a href='-Diary-.html' >Diary</a>
             

            
<li><a href='-EVENTS-.html' >EVENTS</a>
             

</ul>
        
      
        
<li><a href='-Guide,27-.html' ><img src='/squelettes/media/puce-menu.png'>Guide &amp; Podcast</a>
<ul class='dropdown'>
	  
</ul>
        
      
        
<li><a href='-Formation,33-.html' ><img src='/squelettes/media/puce-menu.png'>TRAINING </a>
<ul class='dropdown'>
	  
            
<li><a href='-SANS-INSTITUTE,121-.html' >SANS&nbsp;INSTITUTE</a>
             

</ul>
        
      
        
<li><a href='https://www.apessi.com' ><img src='/squelettes/media/puce-menu.png'>Jobs</a>
<ul class='dropdown'>
	  
</ul>
        
      
</ul>
</center>


<script language="javascript" type="text/javascript">
var oldIE=(navigator.appVersion.indexOf('MSIE 7.')>=0
  || navigator.appVersion.indexOf('MSIE 6.')>=0
  || navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
if (!oldIE)
{
$(function () {
$('.dropdown').each(function () {
$(this).parent().eq(0).hover(function () {
$('.dropdown:eq(0)', this).show();
}, function () {
$('.dropdown:eq(0)', this).hide();
});
});
});
}
</script>
<!--    <hr>-->
  </div>
      <div class="BarreG" style="width:100%;"><div style="width:980px;">&nbsp;</div></div>
<div class="contGlob">
<!-- col gauche -->
<script language="Javascript" type="text/javascript">

function checkform() {
  document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
  for (i=0;i<fieldstocheck.length;i++) {
    if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
      if (document.subscribeform.elements[fieldstocheck[i]].checked) {
      } else {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
    else {
      if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
        alert("Veuillez entrer votre "+fieldnames[i]);
        eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
        return false;
      }
    }
  }
  for (i=0;i<groupstocheck.length;i++) {
    if (!checkGroup(groupstocheck[i],groupnames[i])) {
      return false;
    }
  }
  
  return true;
}

var fieldstocheck = new Array();
var fieldnames = new Array();
function addFieldToCheck(value,name) {
  fieldstocheck[fieldstocheck.length] = value;
  fieldnames[fieldnames.length] = name;
}
var groupstocheck = new Array();
var groupnames = new Array();
function addGroupToCheck(value,name) {
  groupstocheck[groupstocheck.length] = value;
  groupnames[groupnames.length] = name;
}

function checkGroup(name,value) {
  option = -1;
  for (i=0;i<document.subscribeform.elements[name].length;i++) {
    if (document.subscribeform.elements[name][i].checked) {
      option = i;
    }
  }
  if (option == -1) {
    alert ("Veuillez entrer votre "+value);
    return false;
  }
  return true;
}

</script>
<div class="colg0">

  
  <div class="colg2" id='visu'>
<!--     couv      -->



  
  <div align="center"><a href="spip.php?article49"><img src='local/cache-vignettes/L106xH150/-187-ab0c6.jpg' width='106' height='150' style='height:150px;width:106px;' alt='' class='spip_logos' /></a><br><a href="spip.php?article49" class="txtlegende"></a></div>            


<!-- fin couv  -->
<!--<img src="/squelettes/media/visuNumero.gif" class="visu"><p class="txtlegende">N° 14 février 20011</p>-->


<!-- Prochains sommaires  -->



<!-- fin Prochains sommaires  -->

</div>
  
  <div class="colg3">
<!-- abonnement  -->



<H3><img src="/squelettes/media/fl_b.gif"> <a href="spip.php?article36" class="blanc">Subscribe</a></H3>
<img src="/squelettes/media/cb.gif">

<!-- abonnement  -->

</div><!--/colg3-->
  <div class="colg1">
      <H2 class="align1"><a href="https://www.globalsecuritymag.fr/De-la-theorie-a-la-pratique/" class="rouge"><img src="/squelettes/media/dltalp.png" border='0' alt='De la Th&eacute;orie &agrave; la pratique'/></a></H2>

  </div><!--/colg1-->
  
<!-- Pubs 2022-07-19 20:39:14 IdR=22 IdA=127905 P=gauche -->
<!-- GSM Studies Gauche 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 04 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 06 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 07 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=429__cb=abdbb06624__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/91545e0154b480c3962eaa9208924d7c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_abdbb06624' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=429&amp;cb=abdbb06624' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Studies Gauche 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Gauche 10 -->
<div class='PubGaucheDroite'><p><br></p></div>  
<!--

 <a href="http://www.magicevent.com" title="Business travel accommodation Londres Paris Berlin"><img width="160" src="/squelettes/media/magicevent.png" border='0'></a> 
-->
<p>
  <div class="colg1"><H1>Freely subscribe to our NEWSLETTER</H1>
<form method=post name="subscribeform" action="/wwwdef/phplist/?p=subscribe&lang=en&id=1">
<input type=hidden name="htmlemail" value="1">
<input type=hidden name="emailconfirm">

    <input size="22" class="login" name="email" type="text" value="Votre e-mail">
<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
    <p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
    <p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
    <p style="padding-bottom:10px;"><input type=submit name="subscribe" value="SUBSCRIBE" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="/squelettes/media/fl_r.gif" > <a href="/wwwdef/phplist/?p=unsubscribe&id=1" class="rouge">Unsubscribe</a></span></p>
</form>
  </div><!--/colg1-->
  <div class="colg4">
<!--
    
            
      <H2 class="align1"><img src="/squelettes/media/fl_r.gif"> <a href="IT-Jobs-and-Computer-Security,20150623,53794.html" class="rouge">IT Jobs and Computer Security</a></H2>
    
-->
<!--
    
-->
<!--
      <H2 class="align1">
	<img src="/squelettes/media/fl_r.gif">
	
	 <a href="http://www.hdvma.com" class="rouge" title="SEO référencement offre emploi"> SEO SEM</a>
      </H2>
-->
  </div><!--colg4-->
</p>

    

</div><!--/colg0-->
<div class="colc0">
<div class="colc1">
  <div class="envTitre actu">
    <div class="Titre">
	<a href="-Special-Reports-.html" class='blanc'>Special Reports</a>
      
     </div>
  </div>
  <div class="fleche"><img src="/squelettes/media/fl_n.gif"></div>
  <div id="articleBody" style="float-left;width:550px;">	      
    <!-- <p class="titre_Article">Cloud Strategy 1 big thing: Make sure the scope of responsibilities which need to be in place includes cloud modernization strategy, managed services, process development for cloud service provisioning, user story capture and refinement, and enhancing cloud capabilities to solve mission problems</p> -->
    <h1 class="titre_Article">Cloud Strategy 1 big thing: Make sure the scope of responsibilities which need to be in place includes cloud modernization strategy, managed services, process development for cloud service provisioning, user story capture and refinement, and enhancing cloud capabilities to solve mission problems</h1>
      
	<p class="txt5">July 2022 by  <a class="noir" href="mailto:">The Art of Service </a> </p>
      
      <div class="articleChapo"><p><strong>The big picture: Invest in planning and executing activities related to risk, control, compliance and internal audit (internal) client engagements in the following areas: T strategy and governance, IT operations, business continuity and disaster recovery, network and infrastructure security, cybersecurity, cloud and third parties, data management and analytics, emerging technology and digital solutions, automation (robotics, cognitive, etc.</strong></p></div>
      <div class="articleText"><p>Why it matters: Check that your strategy works with (internal) clients IT, software development and enterprise architecture teams to ensure security is foundational and comprehensive throughout product and technology related solutions.</p>

<p>What we&#8217;re hearing: "Ensure your Technology Risk Advisory services include IT strategy and governance, IT risk assessment, IT audit, cybersecurity, cloud security, privacy and data protection, systems pre- and post-implementation controls evaluation and advisory, systems development life cycle controls assessment, data governance and analytics, RPA (robotics process automation), disaster recovery, SOX and IT project risk management.", Brett M. - Business Program Manager</p>

<p>Go deeper: Make headway so that your operation is providing technical leadership for high-profile (internal) customer engagements Articulating the architectural principles for SaaS-based capabilities Leading strategy and development in distributed large-scale cloud-native technology stacks Implementation involvement with Service Provider (SP) and Enterprise for cloud migration efforts Incubating, conceptualizing, planning, designing, and leading ground-breaking projects.</p>

<p>What to watch: Ensure you must also develop strong and trusted relationships with Project Managers and other team members on complex services engagements across service lines including ERP Implementation, Supply Chain Transformation, Cloud Strategy and Migration, Application Management and Business Process Outsourcing.</p>

<p>The backdrop: Deliver continued implementation and oversight of the enterprise architecture program defining the reference architectures and developing standards and minimal viable reference architectures that are informed by the business strategy for Digital, Security, Infrastructure, Data, and Technology Solutions domains.</p>

<p>State of play: Confirm that your team demonstrates effective working relationships with key stakeholders Incorporates business strategy into decision making process; mentors less experienced associates on strategies Technical Skills involvement in managing and executing audits and assessments of information technology and security control environments.</p>

<p>Yes, but: Advise IT security and incident response management process and strategy roadmaps, implementation plans and business case development, program operating model, data strategy and governance, risk and control framework, content definition and standardization, training, and end-user enablement.</p>

<p>How it works: Deliver across changing priorities on consistent business analysis, data acquisition, and access analysis and design, Data Management Systems optimization, load strategy design and implementation, as well as data-related security and change management.</p>

<p>Meanwhile: Make sure your strategy is determining Identity and Access Management requirements by evaluating business strategies and requirements, implementing IAM and information security standards, conducting system and vulnerability analyses and risk assessments, recommending secure architecture aligned to business architecture, and identifying/driving remediation of integration issues in IAM.</p>

<p>Under the hood: Lead the development of compliance strategy for cloud solutions while engaging with security and business teams to ensure controls are designed appropriately and operationalized.</p>

<p>Between the lines: Facilitate organizational change by helping define strategy with respect to technology standards, industry models and design goals; evaluate business requirements in the early stages of projects to determine what software, integration technologies, system architectures and patterns should be employed to meet business objectives efficiently; participate in the development of roadmaps, which include product selection, implementations, data migrations, upgrades, and ongoing maintenance.</p>

<p>The bottom line: Make sure the Cyber Security Strategy team is responsible for assisting (internal) clients to define their cyber roadmap, assess the maturity of their cyber program, quantify and report on existing cyber risks, implement solutions to govern and manage cyber risk, and transform their cyber program to take advantage of new technologies and business models.</p>

<p>What&#8217;s next: Make sure your process defines and maintains a product architecture that offers flexibility to Product Strategy and Product Management to configure product and services solutions that meet business requirements of (internal) clients in the marketplace.</p>

<p>ICYMI: Confirm that your strategy leads evaluation, design and analysis for the implementation of a solutions architecture across a group of specific business applications or technologies based on enterprise business strategy, business capabilities, value-streams, business requirements and enterprise standards.</p>

<p>Top thinkers are using The Art of Service Critical Capabilities Analysis, the Kanban that’s helping leaders stay ahead of what’s next.</p>

<p>This Kanban will help you plan your roadmap.</p>

<p><strong>BENEFITS:</strong></p>

<p>The Critical Capabilities and Priorities Kanban enables leaders to shortlist appropriate results, already prioritized and Categorized By BUSINESS, DATA, CLOUD, SECURITY, TECHNOLOGY, MANAGEMENT, ENTERPRISE, SOLUTIONS, PRODUCT, DEVELOPMENT, CUSTOMER, INFORMATION, ARCHITECTURE, TEAMS, SYSTEMS, IMPLEMENTATION, REQUIREMENTS, RISK, SERVICES, ENGINEERING, INVOLVEMENT, SOFTWARE, VALUE, DELIVERY, OPERATIONS, LEADERSHIP, STAKEHOLDERS, WORKS, CLIENTS and PERFORMANCE.</p>

<p>    How does your organization decide where to put data on a hybrid cloud and how to use it?</p>

<p>    How would you assess the level of skills and experience of the employees in your organization in charge of cloud strategy and management, development, applications and infrastructure?</p>

<p>    Where will your business become a cloud computing service provider to others?</p>

<p>    Does your organization have a cloud strategy and is it already being evaluated or implemented?</p>

<p>    Will your organization have a multi cloud strategy or policy, now or in the future?</p>

<p>    How does the cloud service provider ensure that access to your data / content is restricted?</p>

<p>    Which types of partner does your organization engage with in relation to hybrid cloud strategy or execution?</p>

<p>    Does your organization have a cloud strategy or roadmap for rolling out cloud services?</p>

<p>    Does your organization have a documented &amp; communicated cloud strategy with associated tactics?</p>

<p>    Where are the cloud servers that will store organization data physically located?</p></div>
      

    
  	

      

      

      
    <br />	
    
    <ul class="connexe">
      
    </ul>    	
<br><a href="https://twitter.com/share" class="twitter-share-button" data-url="https://bit.ly/3uMyMCl" data-via="GS_Mag" data-lang="en" data-hashtags="GSMag">Tweeter</a><script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+'://platform.twitter.com/widgets.js';fjs.parentNode.insertBefore(js,fjs);}}(document, 'script', 'twitter-wjs');</script>
<fb:like href='http://www.globalsecuritymag.com/Cloud-Strategy-1-big-thing-Make,20220713,127905.html' layout='button_count' action='like' show_faces='false' share='true'></fb:like>
<br>
  </div><!--/articleBody-->
    
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="1-cybersecurity-challenge-is,20220713,127900.html" class="rouge">See previous articles</a></H2>
    		
    
    &nbsp;&nbsp;&nbsp;&nbsp;
    
    <H2 class="align7"><img src="/squelettes/media/fl_r.gif"> <a href="Russia-remains-the-most-breached,20220714,127910.html" class="rouge">See next articles</a></H2>
    		
    
 	    </div><!--/colc1--></div><!--/colc0-->

	  


<!--col droite -->
<div class="cold0">
  <!--BOUCLE_evenement_sommaire (ARTICLES) {titre_mot=evenement_home}{doublons}{lang}-->
  



  <!-- Pubs 2022-07-19 20:39:14 IdR=22 IdA=127905 P=droite -->
<!-- GSM Studies Droite 01 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 02 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 03 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 04 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 05 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 06 -->
<div class='PubGaucheDroite'><p class='PubGaucheDroite'><a href='https://www.globalsecuritymag.com/openx/www/delivery/ck.php?oaparams=2__bannerid=255__zoneid=438__cb=c03212542a__oadest=http%3A%2F%2Fwww.gsdays.fr' target='_blank'><img src='https://www.globalsecuritymag.com/openx/www/images/91545e0154b480c3962eaa9208924d7c.gif' width='160' height='100' alt='' title='' border='0' /></a><div id='beacon_c03212542a' style='position: absolute; left: 0px; top: 0px; visibility: hidden;'><img src='https://www.globalsecuritymag.com/openx/www/delivery/lg.php?bannerid=255&amp;campaignid=430&amp;zoneid=438&amp;cb=c03212542a' width='0' height='0' alt='' style='width: 0px; height: 0px;' /></div><br></p></div><!-- GSM Studies Droite 07 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 08 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 09 -->
<div class='PubGaucheDroite'><p><br></p></div><!-- GSM Studies Droite 10 -->
<div class='PubGaucheDroite'><p><br></p></div>

<div class='PubGaucheDroite'><p class='PubGaucheDroite'>

</p><br></div>

<!--
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>

</p><br></div>
-->

<div class='PubGaucheDroite'><p class='PubGaucheDroite'>

</p><br></div>

<!--
<div class='PubGaucheDroite'><p class='PubGaucheDroite'>

</p></div>
-->

<!-- Vulnerabilities -->
  <div class="cold4" style="height:140px;">
    <H2 style="padding-bottom:0px">
    
	<a href="-Security-Vulnerability-.html"  class='rouge'>Security Vulnerability</a>
    
    </H2>
    <div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-Chrome,20220719,128083.html"  class="noir">Vigil@nce - Vigil@nce - Chrome: multiple&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-libyajl,20220719,128076.html"  class="noir">Vigil@nce - Vigil@nce - libyajl: integer&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-Linux-kernel,20220719,128057.html"  class="noir">Vigil@nce - Vigil@nce - Linux kernel: memory&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-GNOME-Settings,20220719,128051.html"  class="noir">Vigil@nce - Vigil@nce - GNOME Settings:&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-Linux-kernel,20220719,128048.html"  class="noir">Vigil@nce - Vigil@nce - Linux kernel: reuse&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-AutoTrace,20220719,128042.html"  class="noir">Vigil@nce - Vigil@nce - AutoTrace: reuse&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-AutoTrace,20220719,128038.html"  class="noir">Vigil@nce - Vigil@nce - AutoTrace: memory&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-Nokogiri,20220719,128035.html"  class="noir">Vigil@nce - Vigil@nce - Nokogiri: memory&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-Cisco-UCS,20220719,128033.html"  class="noir">Vigil@nce - Vigil@nce - Cisco UCS Director:&nbsp;(...)</a></li>
	
      
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Vigil-nce-Electronic,20220718,128011.html"  class="noir">Vigil@nce - Vigil@nce - Electronic Logbook:&nbsp;(...)</a></li>
	
      
      </ol>
      </div>
    </div> 
  </div><!--/cold4-->



<!-- News in other lang -->
  <div class="cold2" style="height:140px;"><img src="/squelettes/media/drapeau_fr.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;"><H2 style="padding-bottom:0px"><a href='http://www.globalsecuritymag.fr' class='rouge'> Toutes nos news en Francais</a></H2>
 
    <div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
      <div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
	<ol class="txt magScroller" style="width:185px; padding:0;">
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Carte-des-DC-Neutres,20220704,127169.html" class="noir">CARTE DYNAMIQUE DES DC NEUTRES</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-Vigil-nce-Chrome,20220719,128082.html" class="noir">Vigil@nce - Vigil@nce - Chrome : multiples&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/MariaDB-recrute-des-specialistes,20220719,128079.html" class="noir">MariaDB recrute des spécialistes de la finance&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/VMware-presente-l-edition-2022-de,20220719,128077.html" class="noir">VMware présente l’édition 2022 de son rapport  «&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Les-nouveaux-usages-hybrides-des,20220719,128074.html" class="noir">Les nouveaux usages hybrides des DSI pour&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Infoblox-lance-NIOS-8-6-2,20220719,128063.html" class="noir">Infoblox lance  NIOS 8.6.2</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Stranger-scams-des-cybercriminels,20220719,128071.html" class="noir">« Stranger scams » : des cybercriminels vident&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/L-equipementier-Unipart-Powertrain,20220719,128070.html" class="noir">L’équipementier Unipart Powertrain Applications&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/Vigil-nce-Vigil-nce-libyajl,20220719,128075.html" class="noir">Vigil@nce - Vigil@nce - libyajl : débordement&nbsp;(...)</a></li>
	
	  <li class="magScroller" style="padding-bottom:5px;"><a href="http://www.globalsecuritymag.fr/DSIA-confie-a-Schneider-Electric,20220719,128068.html" class="noir">DSIA confie à Schneider Electric la modernisation</a></li>
	
      </ol>
      </div>
    </div> 
  </div><!--/cold2-->


            
      <div class="cold3" id="BlocBottomRight">
	<H2  class="align6"><img src="/squelettes/media/fl_r.gif"> <a href="Your-podcast-Here,20110205,21823.html" class="rouge">Your podcast Here</a></H2>
	<p class="txt">New, you can have your Podcast here. Contact us for more information ask:


<br />Marc Brami
<br />Phone: +33 1 40 92 05 55


<br />Mail: <a href='mailto:ipsimp@free.fr' class='spip_mail'>ipsimp@free.fr</a>
</p>
	
	  <H2  class="align2"><img src="/squelettes/media/fl_r.gif"> <a href='-Guide,27-.html'  class="rouge">All new podcasts</a></H2>
	
      </div><!--cold3-->
    


</div><!--cold0-->


        <script language="JavaScript">
          //scrollInit('VerticalArticleScrollOtherLang',750,1000);
        </script>	</div><!--/contGlob-->



<div style="clear:both"></div>
  <div class="BarreG2">&nbsp;</div>
    <div class="footer" style="padding-top:5px;">

      
        
      
        
          <span class="footmenus"><a href="-News-.html" >News</a></span>
        
      
        
          <span class="footmenus"><a href="-Files-.html" >Files</a></span>
        
      
        
          <span class="footmenus"><a href="-Cyber-Security-.html" >Cyber Security</a></span>
        
      
        
          <span class="footmenus"><a href="-Security-Vulnerability-.html" >Security Vulnerability</a></span>
        
      
        
          <span class="footmenus"><a href="-Malware-Update-.html" >Malware Update</a></span>
        
      
        
          <span class="footmenus"><a href="-Diary,91-.html" >Diary</a></span>
        
      
        
          <span class="footmenus"><a href="-Guide,27-.html" >Guide &amp; Podcast</a></span>
        
      
        
          <span class="footmenus"><a href="-Formation,33-.html" >TRAINING </a></span>
        
      
        
          <span class="footmenus"><a href="https://www.apessi.com" >Jobs</a></span>
        
      

      <span class="footmenus"><a href="spip.php?article45">Contact</a></span>
      <span class="footmenus"><a href="spip.php?article49">About</a></span>
      <span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
      <span class="footmenus"><a href="/spip?page=login-public">S'identifier</a></span>
      <span class="footmenus"><a href="/ecrire">ADMIN</a></span>
      <H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
var eBlocBottomLeft = $('#BlocBottomLeft');
var eBlocBottomRight = $('#BlocBottomRight');
if (eBlocBottomLeft
      && eBlocBottomRight)
{
      var offsetBlocBottomLeft = eBlocBottomLeft.offset();
      var offsetBlocBottomRight = eBlocBottomRight.offset();
      if (offsetBlocBottomLeft!=undefined
          && offsetBlocBottomRight!=undefined)
      {
        var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
        var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
        if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
	  {
   	    o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
	    eBlocBottomLeft.css('marginTop',o);
	  }
        else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
	  {
	    o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
	    eBlocBottomRight.css('marginTop',o);
	  }
      }
}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>
<script type="text/javascript">
var gaJsHost = (("https:" == document.location.protocol) ? "https://ssl." : "http://www.");
document.write(unescape("%3Cscript src='" + gaJsHost + "google-analytics.com/ga.js' type='text/javascript'%3E%3C/script%3E"));
</script>
<script type="text/javascript">
var pageTracker = _gat._getTracker("UA-4401772-2");
pageTracker._initData();
pageTracker._trackPageview();
</script>



  </body>
</html>

