Rechercher
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

CERTFR-2023-AVI-0779 : Vulnérabilité dans PostgreSQL pgAdmin (26 septembre 2023)

septembre 2023 par

Une vulnérabilité a été découverte dans PostgreSQL pgAdmin. Elle permet à un attaquant de provoquer une exécution de code arbitraire à distance.


Voir les articles précédents

    

Voir les articles suivants