	<!DOCTYPE html PUBLIC '-//W3C//DTD XHTML 1.0 Strict//EN' 'http://www.w3.org/TR/xhtml1/DTD/xhtml1-strict.dtd'>
	<html dir="ltr" lang="fr" xmlns:fb="http://ogp.me/ns/fb#">
		<head>
			<title>CERTFR-2022-AVI-1115 : Multiples vulnérabilités dans le noyau Linux de SUSE (19 décembre 2022) - Global Security Mag Online</title>
			<meta name="description" content="De multiples vulnérabilités ont été corrigées dans le noyau Linux de SUSE. Elles permettent à un attaquant de provoquer un déni de service à distance, (...)" />
			<META NAME="revisit-after" CONTENT="7 days">
			<META NAME="robots" CONTENT="ALL,index, follow">
<META NAME="rating" CONTENT="General">
<META NAME="distribution" CONTENT="Global">
<meta property="og:site_name" content="Global Security Mag Online" />
<meta property='fb:admins' content='marcjacob.brami' />

<meta http-equiv="Content-Type" content="text/html; charset=utf-8" />


<link rel="alternate" type="application/rss+xml" title="Syndiquer tout le site" href="spip.php?page=backend" />


<link rel="stylesheet" type="text/css" href="plugins/gsm-meta/squelettes/css/gsm.css"  />


<link rel="stylesheet" type="text/css" href="plugins/gsm-meta/squelettes/css/spip.css" />
<link rel="stylesheet" type="text/css" href="plugins/gsm-meta/squelettes/css/spip_style.css" />

<link rel="stylesheet" type="text/css" href="plugins/gsm-meta/squelettes/css/menu.css" />




<script type="text/javascript">/* <![CDATA[ */
var mediabox_settings={"auto_detect":true,"ns":"box","tt_img":true,"sel_g":"#documents_portfolio a[type='image\/jpeg'],#documents_portfolio a[type='image\/png'],#documents_portfolio a[type='image\/gif']","sel_c":".mediabox","str_ssStart":"Diaporama","str_ssStop":"Arr\u00eater","str_cur":"{current}\/{total}","str_prev":"Pr\u00e9c\u00e9dent","str_next":"Suivant","str_close":"Fermer","str_loading":"Chargement\u2026","str_petc":"Taper \u2019Echap\u2019 pour fermer","str_dialTitDef":"Boite de dialogue","str_dialTitMed":"Affichage d\u2019un media","splash_url":"","lity":{"skin":"_simple-dark","maxWidth":"90%","maxHeight":"90%","minWidth":"400px","minHeight":"","slideshow_speed":"2500","opacite":"0.9","defaultCaptionState":"expanded"}};
/* ]]> */</script>
<!-- insert_head_css -->
<link rel="stylesheet" href="plugins-dist/mediabox/lib/lity/lity.css?1667983243" type="text/css" media="all" />
<link rel="stylesheet" href="plugins-dist/mediabox/lity/css/lity.mediabox.css?1667983243" type="text/css" media="all" />
<link rel="stylesheet" href="plugins-dist/mediabox/lity/skins/_simple-dark/lity.css?1667983243" type="text/css" media="all" /><link rel='stylesheet' type='text/css' media='all' href='plugins-dist/porte_plume/css/barre_outils.css?1667983244' />
<link rel='stylesheet' type='text/css' media='all' href='local/cache-css/cssdyn-css_barre_outils_icones_css-c5ba08a1.css?1671010668' />
<link rel="stylesheet" type="text/css" href="plugins/auto/socialtags/v3.0.3/socialtags.css?1658262206" media="all" />
<script src="prive/javascript/jquery.js?1667983247" type="text/javascript"></script>

<script src="prive/javascript/jquery.form.js?1667983247" type="text/javascript"></script>

<script src="prive/javascript/jquery.autosave.js?1667983247" type="text/javascript"></script>

<script src="prive/javascript/jquery.placeholder-label.js?1667983247" type="text/javascript"></script>

<script src="prive/javascript/ajaxCallback.js?1667983247" type="text/javascript"></script>

<script src="prive/javascript/js.cookie.js?1667983247" type="text/javascript"></script>
<!-- insert_head -->
<script src="plugins-dist/mediabox/lib/lity/lity.js?1667983243" type="text/javascript"></script>
<script src="plugins-dist/mediabox/lity/js/lity.mediabox.js?1667983243" type="text/javascript"></script>
<script src="plugins-dist/mediabox/javascript/spip.mediabox.js?1667983243" type="text/javascript"></script><script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.markitup_pour_spip.js?1667983245'></script>
<script type='text/javascript' src='plugins-dist/porte_plume/javascript/jquery.previsu_spip.js?1667983245'></script>
<script type='text/javascript' src='local/cache-js/jsdyn-javascript_porte_plume_start_js-aa08ebb3.js?1671010668'></script>
<script type='text/javascript' src='prive/javascript/js.cookie.js?1667983247'></script>
<script src='local/cache-js/jsdyn-socialtags_js-d4ca36e2.js?1671010668' type='text/javascript'></script>
<link rel="shortcut icon" href="local/cache-gd2/bd/8ebfadab8f1165cea1275991071b1d.ico?1671010706" type="image/x-icon" />
<link rel="apple-touch-icon" sizes="57x57" href="local/cache-gd2/b1/77afa9c03f6e008caa38e1a44e18b6.png?1671010704" />
<link rel="apple-touch-icon" sizes="114x114" href="local/cache-gd2/ab/733f7a8348d9f656a1a5ca791affb3.png?1671010704" />
<link rel="apple-touch-icon" sizes="72x72" href="local/cache-gd2/40/e4a849288df985d089bc979ca14a77.png?1671010704" />
<link rel="apple-touch-icon" sizes="144x144" href="local/cache-gd2/1c/9afc7b332d40cf581af9413af7590d.png?1671010704" />
<link rel="apple-touch-icon" sizes="60x60" href="local/cache-gd2/35/e5040db1098615ef9da1939563ee1c.png?1671010704" />
<link rel="apple-touch-icon" sizes="120x120" href="local/cache-gd2/53/b5d500bd8441b39b024351e3d50506.png?1671010705" />
<link rel="apple-touch-icon" sizes="76x76" href="local/cache-gd2/0b/19937186cf4042887722d56d978640.png?1671010705" />
<link rel="icon" type="image/png" href="local/cache-gd2/66/ab79eafcc88f89abee0cd1e6b09bc1.png?1671010705" sizes="96x96" />
<link rel="icon" type="image/png" href="local/cache-gd2/14/679764d84c998bc2d4b8322a2b3cd7.png?1671010705" sizes="16x16" />
<link rel="icon" type="image/png" href="local/cache-gd2/2a/21e170eda488e71a564a4125a281ab.png?1671010705" sizes="32x32" />
<link rel="icon" type="image/png" href="local/cache-gd2/b1/b5612734b6d3963ed338da15fb7085.png?1671010705" sizes="192x192" />
<meta name="msapplication-TileImage" content="local/cache-gd2/ab/733f7a8348d9f656a1a5ca791affb3.png?1671010704" />

<meta name="msapplication-TileColor" content="#e1b4b2" />
<meta name="theme-color" content="#e1b4b2" />			
		<!-- Plugin Métas + -->
<!-- Dublin Core -->
<link rel="schema.DC" href="https://purl.org/dc/elements/1.1/" />
<link rel="schema.DCTERMS" href="https://purl.org/dc/terms/" />
<meta name="DC.Format" content="text/html" />
<meta name="DC.Type" content="Text" />
<meta name="DC.Language" scheme="rfc1766" content="fr" />
<meta name="DC.Title" lang="fr" content="CERTFR-2022-AVI-1115 : Multiples vuln&#233;rabilit&#233;s dans le noyau Linux de SUSE (19 d&#233;cembre 2022) &#8211; Global Security Mag Online" />
<meta name="DC.Description.Abstract" lang="fr" content="De multiples vuln&#233;rabilit&#233;s ont &#233;t&#233; corrig&#233;es dans le noyau Linux de SUSE. Elles permettent &#224; un attaquant de provoquer un d&#233;ni de service &#224; distance, un probl&#232;me de s&#233;curit&#233; non sp&#233;cifi&#233; par l&#039;&#233;diteur,&#8230;" />
<meta name="DC.Date" scheme="DCTERMS.W3CDTF" content="2022-12-21" />
<meta name="DC.Date.Modified" scheme="DCTERMS.W3CDTF" content="2022-12-19" />
<meta name="DC.Identifier" scheme="URI" content="https://www.globalsecuritymag.com/CERTFR-2022-AVI-1115-Multiples-vulnerabilites-dans-le-noyau-Linux-de-SUSE-19.html" />
<meta name="DC.Publisher" content="Global Security Mag Online" />
<meta name="DC.Source" scheme="URI" content="https://www.globalsecuritymag.com" />

<meta name="DC.Creator" content="Global Security Mag Online" />





<!-- Open Graph -->
 
<meta property="og:rich_attachment" content="true" />

<meta property="og:site_name" content="Global Security Mag Online" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CERTFR-2022-AVI-1115 : Multiples vuln&#233;rabilit&#233;s dans le noyau Linux de SUSE (19 d&#233;cembre 2022) &#8211; Global Security Mag Online" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:url" content="https://www.globalsecuritymag.com/CERTFR-2022-AVI-1115-Multiples-vulnerabilites-dans-le-noyau-Linux-de-SUSE-19.html" />
<meta property="og:description" content="De multiples vuln&#233;rabilit&#233;s ont &#233;t&#233; corrig&#233;es dans le noyau Linux de SUSE. Elles permettent &#224; un attaquant de provoquer un d&#233;ni de service &#224; distance, un probl&#232;me de s&#233;curit&#233; non sp&#233;cifi&#233; par l&#039;&#233;diteur,&#8230;" />

 

<meta property="og:image" content="https://www.globalsecuritymag.com/local/cache-vignettes/L40xH21/a3c0c28306689c72833bd0e5592942-00c4a.png" />
<meta property="og:image:width" content="40" />
<meta property="og:image:height" content="21" />
<meta property="og:image:type" content="image/png" />



<meta property="article:published_time" content="2022-12-21" />
<meta property="article:modified_time" content="2022-12-19" />

<meta property="article:author" content="Global Security Mag Online" />








<!-- Twitter Card -->
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:title" content="CERTFR-2022-AVI-1115 : Multiples vuln&#233;rabilit&#233;s dans le noyau Linux de SUSE (19 d&#233;cembre 2022) &#8211; Global Security Mag Online" />
<meta name="twitter:description" content="De multiples vuln&#233;rabilit&#233;s ont &#233;t&#233; corrig&#233;es dans le noyau Linux de SUSE. Elles permettent &#224; un attaquant de provoquer un d&#233;ni de service &#224; distance, un probl&#232;me de s&#233;curit&#233; non sp&#233;cifi&#233; par l&#039;&#233;diteur,&#8230;" />
<meta name="twitter:dnt" content="on" />
<meta name="twitter:url" content="https://www.globalsecuritymag.com/CERTFR-2022-AVI-1115-Multiples-vulnerabilites-dans-le-noyau-Linux-de-SUSE-19.html" />

<meta name="twitter:image" content="https://www.globalsecuritymag.com/local/cache-vignettes/L40xH20/0268d591bfd72431030ce9eece992b-90804.png?1671010706" />
</head>

		<body class='site article'>
			<center>
	<div class="Haut">
		<div class="envlogo">
			<div class="ombre">
				<img src="plugins/gsm-meta/squelettes/media/ombrelogo.png" style="float:left;">
			</div>
			<div class="logo">
				<a href="/">
					<img src="plugins/gsm-meta/squelettes/media/logo.png"  style="float:left;">
				</a>
			</div>
		</div>
		<div class="banniere">
			<!-- Revive Adserver Balise javascript - Generated with Revive Adserver v5.4.1 -->
<!-- Pubs 2022-12-21 21:44:27 IdR=3 IdA=133756 P=-->

<script type='text/javascript'><!--//<![CDATA[
	var m3_u = (location.protocol=='https:'?'/openx/www/delivery/ajs.php':'/openx/www/delivery/ajs.php');
	var m3_r = Math.floor(Math.random()*99999999999);
	if (!document.MAX_used) document.MAX_used = ',';
	document.write ("<scr"+"ipt type='text/javascript' src='"+m3_u);
	document.write ("?zoneid=463");
	document.write ('&amp;cb=' + m3_r);
	if (document.MAX_used != ',') document.write ("&amp;exclude=" + document.MAX_used);
	document.write (document.charset ? '&amp;charset='+document.charset : (document.characterSet ? '&amp;charset='+document.characterSet : ''));
	document.write ("&amp;loc=" + escape(window.location));
	if (document.referrer) document.write ("&amp;referer=" + escape(document.referrer));
	if (document.context) document.write ("&context=" + escape(document.context));
	document.write ("'><\/scr"+"ipt>");
 //]]>--></script>
 <noscript>
	<a href='/openx/www/delivery/ck.php?n=a5b79458&amp;cb=91be55de9a5f3fe9ad9548448ce180aa' target='_blank'>
		<img src='/openx/www/delivery/avw.php?zoneid=463&amp;cb=91be55de9a5f3fe9ad9548448ce180aa&amp;n=a5b79458' border='0' alt='' />
	</a>
</noscript>		</div>
	</div><!--/Haut-->

	<div class="envBarreR" style="vertical-align:middle; height:40px;">
		<div class="BarreR">
			<span>Rechercher</span>
<form method="get" action="http://www.google.com/custom" target="google_window2022-12-21 21:44:27">
	<input type="hidden" name="domains" value="https://www.globalsecuritymag.com">
	<input type="hidden" name="sitesearch" value="https://www.globalsecuritymag.com" checked id="ss1">
	<input type="hidden" name="client" value="pub-1151030986043927"/>
	<input type="hidden" name="forid" value="1"/>
	<input type="hidden" name="ie" value="ISO-8859-1"/>
	<input type="hidden" name="oe" value="ISO-8859-1"/>
	<input type="hidden" name="cof" value="GALT:#FF0000;GL:1;DIV:#FF0000;VLC:663399;AH:center;BGC:FFFFFF;LBGC:FFFFFF;ALC:006699;LC:006699;T:006699;GFNT:0000FF;GIMP:0000FF;LH:50;LW:140;L:https://www.globalsecuritymag.com/plugins/gsm-meta/squelettes/media/logo.png;S:http://;FORID:1;"/>
	<input type="hidden" name="hl" value="en"/>
	<input type="text" name="q" size="22" maxlength="255" value="" id="sbi" class="search">
	<input border="0" type="image" src="plugins/gsm-meta/squelettes/media/ok_btn.gif" class="ok" name="sa" id="sbb">
</form><span>Contactez-nous</span>
			<a href='https://www.facebook.com/marcjacob.brami'>
				<img src="plugins/gsm-meta/squelettes/media/FB-f-Logo__blue_29.png" class="facebook">
			</a>
			<a href='http://twitter.com/GS_Mag'>
				<img src="plugins/gsm-meta/squelettes/media/twitter_ic.gif" class="twitter">
			</a>
			<span>
				<a href='http://twitter.com/GS_Mag'>Suivez-nous sur Twitter</a>
			</span>
			<a href='https://www.globalsecuritymag.fr'>
				<img src="plugins/gsm-meta/squelettes/media/drapeau_fr.gif" class="drapfr" alt='En francais'>
			</a>
			<a href='https://www.globalsecuritymag.com'>
				<img src="plugins/gsm-meta/squelettes/media/drapeau_en.gif" class="drapen" alt='English Language'>
			</a>
			<a href='https://www.globalsecuritymag.de'>
				<img src="plugins/gsm-meta/squelettes/media/drapeau_de.gif" class="drapen" alt=''>
			</a>
		</div>
	</div><!--envBarreR-->

	<div class="BarreMenus" style="width:100%; background-color:#000000;height:40px; margin-bottom:10px;">
		<!-- http://www.webdesigndev.com/web-development/create-the-fanciest-dropdown-menu-you-ever-saw -->
<center>
	<ul class='tabs'>
		
		
			<li>
				<a href='-News-.html' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />News
				</a>
				<ul class='dropdown'>
								
					
						<li><a href='-Product-Reviews-.html' >Product Reviews</a>
					
						<li><a href='-Business-News-.html' >Business News</a>
					
						<li><a href='-Market-News-.html' >Market News</a>
					
						<li><a href='-MAGIC-QUADRANT,36-.html' >MAGIC QUADRANT </a>
					
				</ul>
			</li>
		
			<li>
				<a href='-Files-.html' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />Files
				</a>
				<ul class='dropdown'>
								
					
						<li><a href='-Special-Reports-.html' >Special Reports</a>
					
						<li><a href='-Interviews,23-.html' >Interviews</a>
					
						<li><a href='-International-News-.html' >International News</a>
					
						<li><a href='-Opinions-.html' >Opinion</a>
					
						<li><a href='-WHITE-PAPER-.html' >WHITE  PAPER</a>
					
				</ul>
			</li>
		
			<li>
				<a href='-Cyber-Security-.html' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />Cyber Security
				</a>
				<ul class='dropdown'>
								
					
						<li><a href='-ENISA,103-.html' >ENISA</a>
					
				</ul>
			</li>
		
			<li>
				<a href='-Security-Vulnerability-.html' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />Security Vulnerability
				</a>
				<ul class='dropdown'>
								
					
				</ul>
			</li>
		
			<li>
				<a href='-Malware-Update-.html' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />Malware Update
				</a>
				<ul class='dropdown'>
								
					
				</ul>
			</li>
		
			<li>
				<a href='-Diary,91-.html' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />Diary
				</a>
				<ul class='dropdown'>
								
					
						<li><a href='-Diary-.html' >Diary</a>
					
						<li><a href='-EVENTS-.html' >EVENTS</a>
					
				</ul>
			</li>
		
			<li>
				<a href='-Guide,27-.html' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />Guide &amp; Podcast
				</a>
				<ul class='dropdown'>
								
					
				</ul>
			</li>
		
			<li>
				<a href='-Formation,33-.html' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />TRAINING 
				</a>
				<ul class='dropdown'>
								
					
						<li><a href='-SANS-INSTITUTE,121-.html' >SANS INSTITUTE</a>
					
				</ul>
			</li>
		
			<li>
				<a href='https://www.apessi.com' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />Jobs
				</a>
				<ul class='dropdown'>
								
					
						<li><a href='-Indeed-one-search-all-jobs-.html' >Indeed - one search. all jobs</a>
					
				</ul>
			</li>
		
			<li>
				<a href='-misc-.html' >
					<img src='plugins/gsm-meta/squelettes/media/puce-menu.png' />CONTACTS
				</a>
				<ul class='dropdown'>
								
					
				</ul>
			</li>
		
	</ul>
</center>


<script language="javascript" type="text/javascript">
	var oldIE=(
		navigator.appVersion.indexOf('MSIE 7.')>=0
		|| navigator.appVersion.indexOf('MSIE 6.')>=0
		|| navigator.appVersion.indexOf('MSIE 5.')>=0)? true : false;
	if (!oldIE)
	{
		$(function () {
			$('.dropdown').each(function () {
				$(this).parent().eq(0).hover(function () {
					$('.dropdown:eq(0)', this).show();
				}, function () {
					$('.dropdown:eq(0)', this).hide();
				});
			});
		});
	}
</script>	</div>
	<div class="BarreG" style="width:100%;">
		<div style="width:980px;">
			&nbsp;
		</div>
	</div>
			<div class="contGlob">
				<!-- col gauche -->
<script language="Javascript" type="text/javascript">

	function checkform() {
		document.subscribeform.elements["emailconfirm"].value=document.subscribeform.elements["email"].value;
		for (i=0;i<fieldstocheck.length;i++) {
			if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].type") == "checkbox") {
				if (document.subscribeform.elements[fieldstocheck[i]].checked) {
				} else {
					alert("Veuillez entrer votre "+fieldnames[i]);
					eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
					return false;
				}
			}
			else {
				if (eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].value") == "") {
					alert("Veuillez entrer votre "+fieldnames[i]);
					eval("document.subscribeform.elements['"+fieldstocheck[i]+"'].focus()");
					return false;
				}
			}
		}
		for (i=0;i<groupstocheck.length;i++) {
			if (!checkGroup(groupstocheck[i],groupnames[i])) {
				return false;
			}
		}

		return true;
	}

	var fieldstocheck = new Array();
	var fieldnames = new Array();
	function addFieldToCheck(value,name) {
		fieldstocheck[fieldstocheck.length] = value;
		fieldnames[fieldnames.length] = name;
	}
	var groupstocheck = new Array();
	var groupnames = new Array();
	function addGroupToCheck(value,name) {
		groupstocheck[groupstocheck.length] = value;
		groupnames[groupnames.length] = name;
	}

	function checkGroup(name,value) {
		option = -1;
		for (i=0;i<document.subscribeform.elements[name].length;i++) {
			if (document.subscribeform.elements[name][i].checked) {
				option = i;
			}
		}
		if (option == -1) {
			alert ("Veuillez entrer votre "+value);
			return false;
		}
		return true;
	}

</script>
<div class="colg0">
	
		
	

	

	  

	<p>
		<div class="colg1"><H1>Abonnez-vous gratuitement &agrave; notre NEWSLETTER</H1>
			<form method=post name="subscribeform" action="./?p=subscribe&amp;id=1">
				<input type=hidden name="htmlemail" value="1">
				<input type=hidden name="emailconfirm">
				<input size="22" class="login" name="email" type="text" value="Votre e-mail">
				
				<script language="Javascript" type="text/javascript">addFieldToCheck("email","Courriel");</script>
				<p class="txt2" style="padding-left:25px;"><input name="list[1]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-fr"/> Newsletter FR</p>
				<p class="txt2" style="padding-left:25px;"><input name="list[2]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[1]" value="newsletter-en"/> Newsletter EN</p>
				<p class="txt2" style="padding-left:25px;"><input name="list[7]" type="checkbox" value="signup" class="case"><input type=hidden name="listname[7]" value="VULNERABILITES"/> Vulnérabilités</p>
				<p style="padding-bottom:10px;"><input type=submit name="subscribe" value="S'ABONNER" onClick="return checkform();" class="bgBtn" style="border:0;"> <span class="desab"><img src="plugins/gsm-meta/squelettes/media/fl_r.gif" > <a href="./?p=unsubscribe&amp;id=1" class="rouge">Se d&eacute;sabonner</a></span></p>
			</form>
		</div><!--/colg1-->
		<div class="colg4">
		</div><!--colg4-->
	</p>

	        
		<div class="colg5" id="BlocBottomLeft">
			<H2  class="align6"><img src="plugins/gsm-meta/squelettes/media/fl_r.gif"> <a href="Global-Security-Mag-Le-Magazine,20101103,46.html" class="rouge">Global Security Mag&nbsp;: Le Magazine Trimestriel sur la Sécurité, le stockage, la dématérialisation... </a></H2>
			<p class="txt">Global Security Mag est un magazine  trimestriel sur le thème de la sécurité logique et physique publié et diffusé à 5.000 exemplaires.

<br />Notre revue est  une source d’information indispensable à tous les acteurs de la filière sécurité. Elle est destinée à tous les professionnels de la sécurité informatique et physique&nbsp;: RSSI, Risk Manager, DSI,  Administrateurs Réseaux,  etc. dans les entreprises et  administrations de toute taille...

<br />Notre publication propose un résumé de tous les articles en anglais.

<br />Le magazine est aussi diffusé en version PDF.
</p>
			<H2  class="align2"><img src="plugins/gsm-meta/squelettes/media/fl_r.gif"> <a href="Notre-Equipe,20100322,45.html" class="rouge">Contactez-nous</a></H2>
		</div><!--cold3-->
	
</div><!--/colg0-->
				<div class="colc0">
					<div class="colc1">
		<div class="envTitre actu">
			<div class="Titre">
				
					<a href="-Vulnerabilites-.html" class='blanc'>Vulnérabilités</a>
				
			</div>
		</div>
		<div class="fleche">
			<img src="plugins/gsm-meta/squelettes/media/fl_n.gif">
		</div>
		<div id="articleBody" style="float-left;width:550px;">	      
			<p class="titre_Article">CERTFR-2022-AVI-1115&nbsp;: Multiples vulnérabilités dans le noyau Linux de SUSE (19 décembre 2022)</p>
			
				<p class="txt5">
					décembre 2022 par  
					
				</p>
			
			<div class="articleChapo"></div>
			<div class="articleText"><p>De multiples vulnérabilités ont été corrigées dans <span class="textit">le noyau Linux de SUSE</span>. Elles permettent à un attaquant de provoquer un déni de service à distance, un problème de sécurité non spécifié par l&#8217;éditeur, une atteinte à la confidentialité des données, un …</p></div>
			

			
				

			
			
			
			
			<br />	
			
			
			<ul class="connexe">
				
			</ul>    	
		</div><!--/articleBody-->


		
			<H2 class="align7">
				<img src="plugins/gsm-meta/squelettes/media/fl_r.gif"> 
				<a href="CERTFR-2022-AVI-1115-Multiples-vulnerabilites-dans-le-noyau-Linux-de-SUSE-19.html" class="rouge">Voir les articles pr&eacute;c&eacute;dents</a>
			</H2>
				

		&nbsp;&nbsp;&nbsp;&nbsp;

		
			<H2 class="align7">
				<img src="plugins/gsm-meta/squelettes/media/fl_r.gif"> 
				<a href="Vigil-nce-Noyau-Linux-double-liberation-de-memoire-via-sess_free_buffer-analyse.html" class="rouge">Voir les articles suivants</a>
			</H2>
				

	</div><!--/colc1-->				</div><!--/colc0-->

				<!--col droite -->
<div class="cold0">
	
		
	
		<div class="cold1">
			<div class="envTitre evt">
				<div class="Titre">Les &eacute;v&eacute;nements</div>
				<span class="ic"><img src="plugins/gsm-meta/squelettes/media/evt_ic.gif"></span>
			</div>
			<div class="fleche"><img src="plugins/gsm-meta/squelettes/media/fl_n.gif"></div>
			<div style="padding-top:30px;">
				<H1><a href="8-septembre-2020-8h30-18h30-12eme,20200131,64816.html"  class="noir">30 novembre 2023 – 8h30 - 18h30&nbsp;: 14ème édition des GS Days, Journées Francophones de la Sécurité </a></H1>
			</div>
			<p class="txt"><a href="8-septembre-2020-8h30-18h30-12eme,20200131,64816.html" ><img
	src="IMG/arton64816.jpg?1649327595"
	class="spip_logo"
	width="150"
	height="65"
	alt=""/></a></p>

			<div style="margin-bottom:15px">
						

				&nbsp;&nbsp;&nbsp;&nbsp;

				
					<div style="height:22px; float:right;">
						<div class="bgBtn" style="float:left;  height:14px;width:70px;">
							<a  href="-ACTU-.html?homeEventArticleId=133848" class="blanc">suivant</a>
						</div>
						<div style="float:left;">
							<img src="plugins/gsm-meta/squelettes/media/flD.gif" style="vertical-align:middle;">
						</div>
					</div>
						
			</div>

			
				<H2  style="padding-bottom:10px;"><img src="plugins/gsm-meta/squelettes/media/fl_r.gif"> <a href="-Le-evenement-de-Global-Security-.html" class="rouge">Voir tous les &eacute;v&egrave;nements</a></H2>
				
		</div><!--/cold1-->
	

	<div class='PubGaucheDroite'>
	<p class='PubGaucheDroite'>
	 
		<a class='rouge' href="https://guardia.school/" title="Ecole de cybersecurite a Lyon et Paris" target="_$">
			<img src="/IMG/guardia.jpg" alt="Ecole de cybersecurite a Lyon et Paris" width="175"/>
			<br />
			Ecole de cybersecurite a Lyon et Paris
		</a>
	
	</p>
	<br>
</div>

<div class='PubGaucheDroite'><p class='PubGaucheDroite'>
	 
		<a class='rouge' href="https://www.algosecure.fr/" title="Algosecure, experts en sécurité informatique" target="_blank">
			<img src="https://www.algosecure.fr/img/logos/logo-algosecure.png" alt="logo entreprise cybersécurité" width="175"/>
			<br />Entreprise experte en cybersécurité
		</a>
	
	</p>
	<br>
</div>

	<!-- Vulnerabilities -->
	
	<div class="cold4" style="height:140px;">
		<H2 style="padding-bottom:0px">
			
				<a href="-Vulnerabilites-.html"  class='rouge'>Vulnérabilités</a>
			
		</H2>
		<div id='VerticalArticleScrollContainerVuln' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
			<div id='VerticalArticleScrollVuln' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
				<ol class="txt magScroller" style="width:185px; padding:0;">
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="CERTFR-2022-AVI-1122-Multiples-vulnerabilites-dans-le-noyau-Linux-de-SUSE-21.html" class="noir">CERTFR-2022-AVI-1122 : Multiples vulnérabilités</a></li>
						
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-LibTIFF-buffer-overflow-via-tiffcrop-analyse-le-21-10-2022.html" class="noir">Vigil@nce - LibTIFF : buffer overflow via&nbsp;(...)</a></li>
						
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-LibTIFF-buffer-overflow-via-_TIFFmemcpy-analyse-le-21-10-2022.html" class="noir">Vigil@nce - LibTIFF : buffer overflow via&nbsp;(...)</a></li>
						
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-LibTIFF-buffer-overflow-via-tiffcrop-_TIFFmemset-analyse-le-21-10.html" class="noir">Vigil@nce - LibTIFF : buffer overflow via&nbsp;(...)</a></li>
						
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-LibTIFF-buffer-overflow-via-tiffcrop-133825.html" class="noir">Vigil@nce - LibTIFF : buffer overflow via&nbsp;(...)</a></li>
						
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="CERTFR-2022-AVI-1121-Vulnerabilite-dans-Elastic-Kibana-21-decembre-2022.html" class="noir">CERTFR-2022-AVI-1121 : Vulnérabilité dans&nbsp;(...)</a></li>
						
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-Noyau-Linux-buffer-overflow-via-bigben_probe-analyse-le-21-10-2022.html" class="noir">Vigil@nce - Noyau Linux : buffer overflow via&nbsp;(...)</a></li>
						
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="CERTFR-2022-AVI-1120-Vulnerabilite-dans-NetApp-OnCommand-Insight-21-decembre.html" class="noir">CERTFR-2022-AVI-1120 : Vulnérabilité dans&nbsp;(...)</a></li>
						
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-LibTIFF-double-liberation-de-memoire-via-rotateImage-analyse-le-21-10.html" class="noir">Vigil@nce - LibTIFF : double libération de&nbsp;(...)</a></li>
						
					
						
							<li class="magScroller" style="padding-bottom:5px;"><a href="Vigil-nce-LibTIFF-buffer-overflow-via-_TIFFVGetField-analyse-le-21-10-2022.html" class="noir">Vigil@nce - LibTIFF : buffer overflow via&nbsp;(...)</a></li>
						
					
				</ol>
			</div>
		</div> 
	</div><!--/cold4-->
   

   
	<!-- News in other lang fr-->
	<div class="cold2" style="height:140px;"><img src="plugins/gsm-meta/squelettes/media/drapeau_fr.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;">
		<H2 style="padding-bottom:0px">
			<a href="-francais-.html" class="rouge">
				Toutes nos news en Francais
					
			</a>
		</H2>
		<div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
			<div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
				<ol class="txt magScroller" style="width:185px; padding:0;">
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/Anciennes-Editions-des-GS-DAYS.html" class="noir">Anciennes Editions des GS DAYS</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/Les-predictions-du-Dr-Niklas-Hellemann-PDG-de-SoSafe-en-matiere-de.html" class="noir">Les prédictions du Dr Niklas Hellemann, PDG de&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/Pourquoi-une-solution-de-gestion-et-de-securite-est-essentielle-pour-les.html" class="noir">Pourquoi une solution de gestion et de&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/Colt-Technology-Services-recoit-le-prix-Frost-Sullivan-2022-Best-Practices.html" class="noir">Colt Technology Services reçoit le prix Frost&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/Tendances-2023-Le-cloud-l-automatisation-et-la-securite-stimuleront-le-marche.html" class="noir">Tendances 2023 Le cloud, l’automatisation et&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/Aeroports-et-reseaux-les-correspondances-sont-cles.html" class="noir">Aéroports et réseaux : les correspondances sont&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/L-evolution-des-attaques-de-la-chaine-logistique-a-l-ere-du-cloud-computing.html" class="noir">L’évolution des attaques de la chaîne logistique à</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/SWK-Stadtwerke-Krefeld-AG-fait-confiance-aux-solutions-SMACS-de-FASTCOM-pour.html" class="noir">SWK Stadtwerke Krefeld AG fait confiance aux&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/Trend-Micro-rejoint-l-App-Defense-Alliance-ADA.html" class="noir">Trend Micro rejoint l’App Defense Alliance&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.fr/Micro-Focus-nomme-leader-dans-l-innovation-et-les-solutions-AWS-lors-des-Global.html" class="noir">Micro Focus nommé leader dans l’innovation et&nbsp;(...)</a></li>
					
				</ol>
			</div>
		</div> 
	</div><!--/cold2-->
    
	<!-- News in other lang de-->
	<div class="cold2" style="height:140px;"><img src="plugins/gsm-meta/squelettes/media/drapeau_de.gif" style="float:left;vertical-align:middle;padding-left:5px; padding-right:5px;">
		<H2 style="padding-bottom:0px">
			<a href="-allemand-.html" class="rouge">
				Alle unsere News auf deutsch
				
			</a>
		</H2>
		<div id='VerticalArticleScrollContainerOtherLang' class='magScroller' style="overflow: hidden; width:190px; height: 110px; position: relative;">
			<div id='VerticalArticleScrollOtherLang' class='magScroller' style="overflow: none; width:185px; top: 0px; position: relative;">
				<ol class="txt magScroller" style="width:185px; padding:0;">
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/Schlagzeilen-vermeiden-Gefahr-und-Gegenwehr-bei-Datenlecks.html" class="noir">Schlagzeilen vermeiden: Gefahr und Gegenwehr&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/Yuval-Baron-CEO-von-AlgoSec-uber-Unternehmenskultur-und-die-Ubernahme-des.html" class="noir">Yuval Baron, CEO von AlgoSec, über Unternehmenskult</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/Neuer-Trend-im-Dark-Web-Die-Zahl-der-von-Datenlecks-betroffenen-Unternehmen-133571.html" class="noir">Neuer Trend im Dark Web: Die Zahl der von&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/Thales-stellt-seine-in-AWS-integrierte-CipherTrust-Cloud-Key-Manager-Losung-vor.html" class="noir">Thales stellt seine in AWS integrierte&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/Continuous-Adaptive-Trust-IT-Security-und-Benutzerfreundlichkeit-im-Einklang.html" class="noir">Continuous Adaptive Trust: IT-Security und&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/SentinelOne-unterstutzt-jetzt-Amazon-Security-Lake-zur-Durchfuhrung-von-Cloud.html" class="noir">SentinelOne unterstützt jetzt Amazon Security&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/Zscaler-State-of-Encrypted-Attacks-Report-Mehr-als-85-Prozent-der-Angriffe.html" class="noir">Zscaler State of Encrypted Attacks Report:&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/Cybersecurity-Trends-2023-Uberdenken-der-Datensicherheit-und-sicherer.html" class="noir">Cybersecurity Trends 2023: Überdenken der&nbsp;(...)</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/SANS-2022-Holiday-Hack-Challenge-gestartet.html" class="noir">SANS 2022 Holiday Hack Challenge gestartet</a></li>
					
						<li class="magScroller" style="padding-bottom:5px;"><a href="https://www.globalsecuritymag.de/Ingrid-Sollner-TEHTRIS-Seien-Sie-auf-das-Unvorhersehbare-vorbereitet.html" class="noir">Ingrid Söllner, TEHTRIS : "Seien Sie auf das&nbsp;(...)</a></li>
					
				</ol>
			</div>
		</div> 
	</div><!--/cold2-->
    

	
</div><!--cold0-->			</div><!--/contGlob-->

			<div style="clear:both"></div>
<div class="BarreG2">&nbsp;</div>
<div class="footer" style="padding-top:5px;">
	
		
			<span class="footmenus"><a href="-ACTU-.html" >Actu</a></span>
		
	
		
			<span class="footmenus"><a href="-DOSSIERS-.html" >Dossiers</a></span>
		
	
		
			<span class="footmenus"><a href="-Cyber-Securite-.html" >Cyber Securité</a></span>
		
	
		
			<span class="footmenus"><a href="-BAROMETRE-RGPD-.html" >RGPD</a></span>
		
	
		
			<span class="footmenus"><a href="-Vulnerabilites-.html" >Vulnérabilités</a></span>
		
	
		
			<span class="footmenus"><a href="-Info-Malwares-.html" >Malwares</a></span>
		
	
		
			<span class="footmenus"><a href="-AGENDA-.html" >Agenda</a></span>
		
	
		
			<span class="footmenus"><a href="-CARTOGRAPHIE-DES-DC-NEUTRES,13-.html" >CARTOGRAPHIE DES DC NEUTRES</a></span>
		
	
		
			<span class="footmenus"><a href="-CARRIERE-.html" >Carrière</a></span>
		
	
		
			<span class="footmenus"><a href="http://www.gsdays.fr" >GS Days</a></span>
		
	
		
			<span class="footmenus"><a href="-GUIDE,134-.html" >Guide</a></span>
		
	
		
			<span class="footmenus"><a href="-60-1-THEMA-.html" >THEMA</a></span>
		
	
		
			<span class="footmenus"><a href="-Agences-Presse-.html" >Agences Presse</a></span>
		
	
		
			<span class="footmenus"><a href="-CONTACTS-.html" >CONTACTS</a></span>
		
	

	<span class="footmenus"><a href="spip.php?article45">Contact</a></span>
	<span class="footmenus"><a href="spip.php?article51">A propos</a></span>
	<span class="footmenus"><a href="spip.php?article45">Mentions légales</a></span>
	<span class="footmenus"><a href="spip.php?page=login">identifier</a></span>
	<span class="footmenus"><a href="/ecrire">ADMIN</a></span>
	
	<H2>Global Security Mag Copyright 2011</H2>
</div>
</center>
<br>&nbsp;
<script language="JavaScript">
	var eBlocBottomLeft = $('#BlocBottomLeft');
	var eBlocBottomRight = $('#BlocBottomRight');
	if (eBlocBottomLeft
		&& eBlocBottomRight)
	{
		var offsetBlocBottomLeft = eBlocBottomLeft.offset();
		var offsetBlocBottomRight = eBlocBottomRight.offset();
		if (offsetBlocBottomLeft!=undefined
			&& offsetBlocBottomRight!=undefined)
		{
			var mTopBlocBottomLeft=parseInt(eBlocBottomLeft.css('marginTop'));
			var mTopBlocBottomRight=parseInt(eBlocBottomRight.css('marginTop'));
			if (offsetBlocBottomLeft.top<offsetBlocBottomRight.top)
			{
				o=mTopBlocBottomLeft+offsetBlocBottomRight.top-offsetBlocBottomLeft.top;
				eBlocBottomLeft.css('marginTop',o);
			}
			else if (offsetBlocBottomLeft.top>offsetBlocBottomRight.top)
			{
				o=mTopBlocBottomRight+offsetBlocBottomLeft.top-offsetBlocBottomRight.top;
				eBlocBottomRight.css('marginTop',o);
			}
		}
	}
</script>

<!-- SPIP-CRON --><div style="background-image: url('/spip.php?action=cron');"></div>		</body>
	</html>
