Search
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique





















Abonnez-vous gratuitement à notre NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Se désabonner

Avis du CERT-FR : CERTFR-2022-AVI-085 : Vulnérabilité dans pkexec de PolicyKit sur Debian

janvier 2022 par CERT-FR

Avis du CERT-FR :

Une vulnérabilité a été découverte dans pkexec de PolicyKit sur Debian. Elle permet à un attaquant de provoquer une élévation de privilèges.

Site: CERT-FR


Voir les articles précédents

    

Voir les articles suivants