Search
Contactez-nous Suivez-nous sur Twitter En francais English Language
 

De la Théorie à la pratique











Freely subscribe to our NEWSLETTER

Newsletter FR

Newsletter EN

Vulnérabilités

Unsubscribe

Vigil@nce - Ghostscript : exécution de code via Superexec Operator dSAFER Bypass

May 2019 by Vigil@nce

SYNTHÈSE DE LA VULNÉRABILITÉ

Produits concernés : Debian, Fedora, RHEL, Ubuntu.

Gravité : 2/4.

Conséquences : accès/droits utilisateur.

Provenance : document.

Confiance : confirmé par l’éditeur (5/5).

Date création : 22/03/2019.

DESCRIPTION DE LA VULNÉRABILITÉ

Un attaquant peut utiliser une vulnérabilité via Superexec Operator dSAFER Bypass de Ghostscript, afin d’exécuter du code.

ACCÈS AU BULLETIN VIGIL@NCE COMPLET

https://vigilance.fr/vulnerabilite/...




See previous articles

    

See next articles